<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>10 EME ANNIVERSAIRE DE LA FAST : LA FACULTE DES SCIENCES ET TECHNIQUES DE L’UNIVERSITE DE KARA EN JOURNEES PORTES OUVERTES | Television Togolaise</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://tvt.tg/xmlrpc.php" />
    <meta property="og:image" content="http://tvt.tg/wp-content/uploads/2017/12/le-président-de-lUK-au-micro.jpg" /><meta name="author" content="gaelson">
<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Television Togolaise &raquo; Flux" href="http://tvt.tg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Television Togolaise &raquo; Flux des commentaires" href="http://tvt.tg/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvt.tg\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='http://tvt.tg/wp-content/plugins/videojs-hls-player/videojs-hls-player.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='http://tvt.tg/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://tvt.tg/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://tvt.tg/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://tvt.tg/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tvt.tg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2'></script>
<link rel='https://api.w.org/' href='http://tvt.tg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvt.tg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvt.tg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PROJET-PILOTE D’APPUI A L’ADMINISTRASTION ELECTRONIQUE DES VILLES: LA COMMUNE D’ANEHO INTEGRE LE PROJET « VILLE INTELLIGENTE »' href='http://tvt.tg/projet-pilote-dappui-a-ladministrastion-electronique-des-villes-la-commune-daneho-integre-le-projet-ville-intelligente/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://tvt.tg/10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes/" />
<link rel='shortlink' href='http://tvt.tg/?p=458' />
<link rel="alternate" type="application/json+oembed" href="http://tvt.tg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvt.tg%2F10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tvt.tg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvt.tg%2F10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes%2F&#038;format=xml" />

<!-- This site is embedding HLS video using Video.js HLS Plugin v1.0.2 - https://www.socialite-media.com/videojs-hls-player-for-wordpress -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tvt.tg/?wordfence_lh=1&hid=CBF618AAC1ED21FFA48E68D659F860B4');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tvt.tg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/tvt.tg\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/tvt.tg\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-458 single-format-standard 10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuh-container"><ul id="menu-menuh" class="td-mobile-main-menu"><li id="menu-item-8" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-8"><a href="http://tvt.tg/">Accueil</a></li>
<li id="menu-item-127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127"><a href="http://tvt.tg/tvt-en-live/">Tvt en live</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://tvt.tg/category/sports/">Sports</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://tvt.tg/category/culture/">Culture</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://tvt.tg/category/economie/">Economie</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://tvt.tg/category/politique/">Politique<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://tvt.tg/category/politique/parlement/">Parlement</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://tvt.tg/category/politique/presidence/">Présidence</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://tvt.tg/category/politique/primature/">Primature</a></li>
	<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="http://tvt.tg/forum-agoa-2017/">AGOA 2017</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://tvt.tg/category/religion/">Religion</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://tvt.tg/category/sante/">Santé</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://tvt.tg/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                                <a class="td-main-logo" href="http://tvt.tg/">
                <img src="http://tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png" alt=""/>
                <span class="td-visual-hidden">Television Togolaise</span>
            </a>
                        </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://tvt.tg/">
			<img src="http://tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://tvt.tg/">
			<img src="http://tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menuh-container"><ul id="menu-menuh-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-8"><a href="http://tvt.tg/">Accueil</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127"><a href="http://tvt.tg/tvt-en-live/">Tvt en live</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-18"><a href="http://tvt.tg/category/sports/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://tvt.tg/category/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://tvt.tg/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12"><a href="http://tvt.tg/category/politique/">Politique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="http://tvt.tg/category/politique/parlement/">Parlement</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="http://tvt.tg/category/politique/presidence/">Présidence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15"><a href="http://tvt.tg/category/politique/primature/">Primature</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-343"><a href="http://tvt.tg/forum-agoa-2017/">AGOA 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16"><a href="http://tvt.tg/category/religion/">Religion</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17"><a href="http://tvt.tg/category/sante/">Santé</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://tvt.tg/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://tvt.tg/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Education" class="entry-crumb" itemprop="url" href="http://tvt.tg/category/education/"><span itemprop="title">Education</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "10 EME ANNIVERSAIRE DE LA FAST : LA FACULTE DES SCIENCES ET..."><meta itemprop="url" content = "http://tvt.tg/10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes/">10 EME ANNIVERSAIRE DE LA FAST : LA FACULTE DES SCIENCES ET...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-458" class="post-458 post type-post status-publish format-standard has-post-thumbnail hentry category-education" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">10 EME ANNIVERSAIRE DE LA FAST : LA FACULTE DES SCIENCES ET TECHNIQUES DE L’UNIVERSITE DE KARA EN JOURNEES PORTES OUVERTES</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-26T10:39:23+00:00" >26 décembre 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-458">485</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftvt.tg%2F10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=10+EME+ANNIVERSAIRE+DE+LA+FAST+%3A+LA+FACULTE+DES+SCIENCES+ET+TECHNIQUES+DE+L%E2%80%99UNIVERSITE+DE+KARA+EN+JOURNEES+PORTES+OUVERTES&url=http%3A%2F%2Ftvt.tg%2F10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes%2F&via=Television+Togolaise"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tvt.tg/10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tvt.tg/10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes/&amp;media=http://tvt.tg/wp-content/uploads/2017/12/le-président-de-lUK-au-micro.jpg&description=10+EME+ANNIVERSAIRE+DE+LA+FAST+%3A+LA+FACULTE+DES+SCIENCES+ET+TECHNIQUES+DE+L%E2%80%99UNIVERSITE+DE+KARA+EN+JOURNEES+PORTES+OUVERTES" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=10+EME+ANNIVERSAIRE+DE+LA+FAST+%3A+LA+FACULTE+DES+SCIENCES+ET+TECHNIQUES+DE+L%E2%80%99UNIVERSITE+DE+KARA+EN+JOURNEES+PORTES+OUVERTES%20-%20http%3A%2F%2Ftvt.tg%2F10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://tvt.tg/wp-content/uploads/2017/12/le-président-de-lUK-au-micro.jpg" data-caption=""><img width="600" height="400" class="entry-thumb td-modal-image" src="http://tvt.tg/wp-content/uploads/2017/12/le-président-de-lUK-au-micro.jpg" srcset="http://tvt.tg/wp-content/uploads/2017/12/le-président-de-lUK-au-micro.jpg 600w, http://tvt.tg/wp-content/uploads/2017/12/le-président-de-lUK-au-micro-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="le-président-de-l'UK-(au-micro)"/></a></div>
        <p>La Faculté des Sciences et Technique de l’Université de Kara (FaST–UK) a organisé les 21 et 22 décembre au campus nord à Pya sous le haut parrainage du Président de ladite université, les journées portes ouvertes.</p>
<p>Placée sous le thème « Sciences et technologies, pilier du développement » ces journées<br />
s’inscrivent dans le cadre du 10ème anniversaire de l’ouverture de la FaST-UK et visent à faire connaître d’avantage au public la faculté, à jeter un regard rétrospectif sur ce qui a été fait afin d’en tirer des leçons pour mieux préparer les décennies à venir.</p>
<p>Ces rencontres ont été marquées par une conférence débat sur le thème retenu, jeux et<br />
concours sur le sous-thème « génie en herbe », la présentation de la faculté, la visite des stands et l’assainissement urbain.</p>
<p>Le président de l’UK, Pr Komla Sanda a félicité le premier Doyen de la FaST qui s’emploie<br />
pour la formation de la jeunesse en vue de sa participation au développement du pays. Il a souligné la pertinence et le caractère évocateur du thème dans le cas où il conscientise l’Université de Kara sur son rôle dans le processus de transformation positive du pays à travers des innovations. Le Président a réaffirmé la volonté des autorités universitaires à accompagner la FaST, porteuse de développement et exhorté les étudiants de la FaST à aller jusqu’au bout de leurs études pour bâtir un avenir radieux pour le Togo disposant de beaucoup de potentialités.</p>
<p>Le Doyen de la FaST, Pr Gnon Baba a apprécié l’existence de la faculté pendant 10 ans,<br />
illustrée par des actions dont l’intervention de certains anciens étudiants de la faculté devenus enseignants dans des lycées et collèges de la région de la Kara. Il a aussi mentionné que la participation de la faculté a contribué à l’amélioration de cadre de vie des villes de Kara et de Sokodé à travers le service rendu dans l’assainissement et le Programme eau et assainissement du Togo. M. Gnon a cependant indiqué que des défis restent à relever pour l’avancement de la FaST à savoir le recrutement du personnel enseignant, la construction d’autres infrastructures pour abriter les laboratoires, des nouvelles filières technologiques en création comme le génie civil, la génie électrique, la mécanique industrielle et la biotechnologie.</p>
<p>Ouverte depuis la rentrée académique 2007-2008, la FaST-UK offre des formations en<br />
Licence, Master et Doctorat (LMD) en Sciences et Techniques notamment en mathématiques, physique et chimie.</p>
<p>ATOP/KE/AAF</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Ftvt.tg%2F10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=10+EME+ANNIVERSAIRE+DE+LA+FAST+%3A+LA+FACULTE+DES+SCIENCES+ET+TECHNIQUES+DE+L%E2%80%99UNIVERSITE+DE+KARA+EN+JOURNEES+PORTES+OUVERTES&url=http%3A%2F%2Ftvt.tg%2F10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes%2F&via=Television+Togolaise"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://tvt.tg/10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://tvt.tg/10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes/&amp;media=http://tvt.tg/wp-content/uploads/2017/12/le-président-de-lUK-au-micro.jpg&description=10+EME+ANNIVERSAIRE+DE+LA+FAST+%3A+LA+FACULTE+DES+SCIENCES+ET+TECHNIQUES+DE+L%E2%80%99UNIVERSITE+DE+KARA+EN+JOURNEES+PORTES+OUVERTES" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=10+EME+ANNIVERSAIRE+DE+LA+FAST+%3A+LA+FACULTE+DES+SCIENCES+ET+TECHNIQUES+DE+L%E2%80%99UNIVERSITE+DE+KARA+EN+JOURNEES+PORTES+OUVERTES%20-%20http%3A%2F%2Ftvt.tg%2F10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://tvt.tg/projet-pilote-dappui-a-ladministrastion-electronique-des-villes-la-commune-daneho-integre-le-projet-ville-intelligente/">PROJET-PILOTE D’APPUI A L’ADMINISTRASTION ELECTRONIQUE DES VILLES: LA COMMUNE D’ANEHO INTEGRE LE PROJET « VILLE INTELLIGENTE »</a></div></div><div class="td-next-prev-separator"></div></div>            	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="gaelson"></span><meta itemprop="datePublished" content="2017-12-26T10:39:23+00:00"><meta itemprop="dateModified" content="2017-12-26T10:39:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://tvt.tg/10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png"></span><meta itemprop="name" content="Television Togolaise"></span><meta itemprop="headline " content="10 EME ANNIVERSAIRE DE LA FAST : LA FACULTE DES SCIENCES ET TECHNIQUES DE L’UNIVERSITE DE KARA EN JOURNEES PORTES OUVERTES"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://tvt.tg/wp-content/uploads/2017/12/le-président-de-lUK-au-micro.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://tvt.tg/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_3_5a4555913a056_rand td-pb-border-top"  data-td-block-uid="td_uid_3_5a4555913a056" ><h4 class="block-title"><span>Météo</span></h4><div id=td_uid_3_5a4555913a056 class="td-weather-wrap td_block_inner td-column-1"></div></div> <!-- ./block --><div class="td_block_wrap td_block_13 td_block_widget td_uid_4_5a4555913a6da_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a4555913a6da" ><script>var block_td_uid_4_5a4555913a6da = new tdBlock();
block_td_uid_4_5a4555913a6da.id = "td_uid_4_5a4555913a6da";
block_td_uid_4_5a4555913a6da.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Derniers Article","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5a4555913a6da_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5a4555913a6da.td_column_number = "1";
block_td_uid_4_5a4555913a6da.block_type = "td_block_13";
block_td_uid_4_5a4555913a6da.post_count = "3";
block_td_uid_4_5a4555913a6da.found_posts = "113";
block_td_uid_4_5a4555913a6da.header_color = "#";
block_td_uid_4_5a4555913a6da.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a4555913a6da.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_4_5a4555913a6da);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Derniers Article</span></h4></div><div id=td_uid_4_5a4555913a6da class="td_block_inner">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://tvt.tg/10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes/" rel="bookmark" title="10 EME ANNIVERSAIRE DE LA FAST : LA FACULTE DES SCIENCES ET TECHNIQUES DE L’UNIVERSITE DE KARA EN JOURNEES PORTES OUVERTES"><img width="324" height="235" class="entry-thumb" src="http://tvt.tg/wp-content/uploads/2017/12/le-président-de-lUK-au-micro-324x235.jpg" alt="" title="10 EME ANNIVERSAIRE DE LA FAST : LA FACULTE DES SCIENCES ET TECHNIQUES DE L’UNIVERSITE DE KARA EN JOURNEES PORTES OUVERTES"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://tvt.tg/10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes/" rel="bookmark" title="10 EME ANNIVERSAIRE DE LA FAST : LA FACULTE DES SCIENCES ET TECHNIQUES DE L’UNIVERSITE DE KARA EN JOURNEES PORTES OUVERTES">10 EME ANNIVERSAIRE DE LA FAST : LA FACULTE DES SCIENCES ET TECHNIQUES DE L’UNIVERSITE DE KARA EN JOURNEES PORTES OUVERTES</a></h3>                                 <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-26T10:39:23+00:00" >26 décembre 2017</time></span>                <div class="td-module-comments"><a href="http://tvt.tg/10-eme-anniversaire-de-la-fast-la-faculte-des-sciences-et-techniques-de-luniversite-de-kara-en-journees-portes-ouvertes/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://tvt.tg/projet-pilote-dappui-a-ladministrastion-electronique-des-villes-la-commune-daneho-integre-le-projet-ville-intelligente/" rel="bookmark" title="PROJET-PILOTE D’APPUI A L’ADMINISTRASTION ELECTRONIQUE DES VILLES: LA COMMUNE D’ANEHO INTEGRE LE PROJET « VILLE INTELLIGENTE »"><img width="324" height="235" class="entry-thumb" src="http://tvt.tg/wp-content/uploads/2017/12/la-table-dhonneur-à-louverture-324x235.jpg" alt="" title="PROJET-PILOTE D’APPUI A L’ADMINISTRASTION ELECTRONIQUE DES VILLES: LA COMMUNE D’ANEHO INTEGRE LE PROJET « VILLE INTELLIGENTE »"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://tvt.tg/projet-pilote-dappui-a-ladministrastion-electronique-des-villes-la-commune-daneho-integre-le-projet-ville-intelligente/" rel="bookmark" title="PROJET-PILOTE D’APPUI A L’ADMINISTRASTION ELECTRONIQUE DES VILLES: LA COMMUNE D’ANEHO INTEGRE LE PROJET « VILLE INTELLIGENTE »">PROJET-PILOTE D’APPUI A L’ADMINISTRASTION ELECTRONIQUE DES VILLES: LA COMMUNE D’ANEHO INTEGRE LE PROJET « VILLE INTELLIGENTE »</a></h3>                                 <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-26T10:36:54+00:00" >26 décembre 2017</time></span>                <div class="td-module-comments"><a href="http://tvt.tg/projet-pilote-dappui-a-ladministrastion-electronique-des-villes-la-commune-daneho-integre-le-projet-ville-intelligente/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://tvt.tg/56eme-reunion-du-conseil-dadministration-de-la-bidc-le-budget-exercice-2018-de-linstitution-approuve/" rel="bookmark" title="56ème REUNION DU CONSEIL D’ADMINISTRATION DE LA BIDC: LE BUDGET EXERCICE 2018 DE L’INSTITUTION APPROUVE"><img width="324" height="235" class="entry-thumb" src="http://tvt.tg/wp-content/uploads/2017/12/Photo-de-famille-des-administrateurs-324x235.jpg" alt="" title="56ème REUNION DU CONSEIL D’ADMINISTRATION DE LA BIDC: LE BUDGET EXERCICE 2018 DE L’INSTITUTION APPROUVE"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="http://tvt.tg/56eme-reunion-du-conseil-dadministration-de-la-bidc-le-budget-exercice-2018-de-linstitution-approuve/" rel="bookmark" title="56ème REUNION DU CONSEIL D’ADMINISTRATION DE LA BIDC: LE BUDGET EXERCICE 2018 DE L’INSTITUTION APPROUVE">56ème REUNION DU CONSEIL D’ADMINISTRATION DE LA BIDC: LE BUDGET EXERCICE 2018 DE L’INSTITUTION APPROUVE</a></h3>                                 <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-26T10:33:46+00:00" >26 décembre 2017</time></span>                <div class="td-module-comments"><a href="http://tvt.tg/56eme-reunion-du-conseil-dadministration-de-la-bidc-le-budget-exercice-2018-de-linstitution-approuve/#respond">0</a></div>            </div>

        </div>

        </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_5a4555913a6da" data-td_block_id="td_uid_4_5a4555913a6da">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-2">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://tvt.tg/"><img src="http://tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_6_5a4555913c869_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5a4555913c869" ><script>var block_td_uid_6_5a4555913c869 = new tdBlock();
block_td_uid_6_5a4555913c869.id = "td_uid_6_5a4555913c869";
block_td_uid_6_5a4555913c869.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5a4555913c869_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5a4555913c869.td_column_number = "1";
block_td_uid_6_5a4555913c869.block_type = "td_block_7";
block_td_uid_6_5a4555913c869.post_count = "3";
block_td_uid_6_5a4555913c869.found_posts = "113";
block_td_uid_6_5a4555913c869.header_color = "";
block_td_uid_6_5a4555913c869.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a4555913c869.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_6_5a4555913c869);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICLES POPULAIRES</span></h4></div><div id=td_uid_6_5a4555913c869 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tvt.tg/le-peuple-tem-de-la-prefecture-dassoli-a-celebre-sa-fete-traditionnelle-kamaka-edition-2016/" rel="bookmark" title="LE PEUPLE TEM DE LA PREFECTURE D’ASSOLI A CELEBRE SA FETE TRADITIONNELLE « KAMAKA » EDITION 2016"><img width="100" height="70" class="entry-thumb" src="http://tvt.tg/wp-content/uploads/2016/12/La-danse-Goro-Goro-de-Didaourè-Bafilo-100x70.jpg" srcset="http://tvt.tg/wp-content/uploads/2016/12/La-danse-Goro-Goro-de-Didaourè-Bafilo-100x70.jpg 100w, http://tvt.tg/wp-content/uploads/2016/12/La-danse-Goro-Goro-de-Didaourè-Bafilo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LE PEUPLE TEM DE LA PREFECTURE D’ASSOLI A CELEBRE SA FETE TRADITIONNELLE « KAMAKA » EDITION 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tvt.tg/le-peuple-tem-de-la-prefecture-dassoli-a-celebre-sa-fete-traditionnelle-kamaka-edition-2016/" rel="bookmark" title="LE PEUPLE TEM DE LA PREFECTURE D’ASSOLI A CELEBRE SA FETE TRADITIONNELLE « KAMAKA » EDITION 2016">LE PEUPLE TEM DE LA PREFECTURE D’ASSOLI A CELEBRE SA FETE...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T12:41:44+00:00" >20 décembre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tvt.tg/17eme-session-du-dialogue-politique-entre-le-gouvernement-togolais-et-lue-le-processus-de-decentralisation-le-commerce-linvestissement-et-lintegration-regionale-au-cent/" rel="bookmark" title="17ème SESSION DU DIALOGUE POLITIQUE ENTRE LE GOUVERNEMENT TOGOLAIS ET L’UE : LE PROCESSUS DE DECENTRALISATION, LE COMMERCE, L’INVESTISSEMENT ET L’INTEGRATION REGIONALE, AU CENTRE DES DISCUSSIONS"><img width="100" height="70" class="entry-thumb" src="http://tvt.tg/wp-content/uploads/2016/12/Le-chef-de-la-délégation-de-UE-Nicolas-Berlanga-100x70.jpg" srcset="http://tvt.tg/wp-content/uploads/2016/12/Le-chef-de-la-délégation-de-UE-Nicolas-Berlanga-100x70.jpg 100w, http://tvt.tg/wp-content/uploads/2016/12/Le-chef-de-la-délégation-de-UE-Nicolas-Berlanga-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="17ème SESSION DU DIALOGUE POLITIQUE ENTRE LE GOUVERNEMENT TOGOLAIS ET L’UE : LE PROCESSUS DE DECENTRALISATION, LE COMMERCE, L’INVESTISSEMENT ET L’INTEGRATION REGIONALE, AU CENTRE DES DISCUSSIONS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tvt.tg/17eme-session-du-dialogue-politique-entre-le-gouvernement-togolais-et-lue-le-processus-de-decentralisation-le-commerce-linvestissement-et-lintegration-regionale-au-cent/" rel="bookmark" title="17ème SESSION DU DIALOGUE POLITIQUE ENTRE LE GOUVERNEMENT TOGOLAIS ET L’UE : LE PROCESSUS DE DECENTRALISATION, LE COMMERCE, L’INVESTISSEMENT ET L’INTEGRATION REGIONALE, AU CENTRE DES DISCUSSIONS">17ème SESSION DU DIALOGUE POLITIQUE ENTRE LE GOUVERNEMENT TOGOLAIS ET L’UE...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-14T11:17:01+00:00" >14 décembre 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://tvt.tg/lutte-contre-la-pauvrete-un-projet-dalphabetisation-des-femmes-des-communautes-a-la-base/" rel="bookmark" title="LUTTE CONTRE LA PAUVRETE : UN PROJET D’ALPHABETISATION DES FEMMES DES COMMUNAUTES A LA BASE"><img width="100" height="70" class="entry-thumb" src="http://tvt.tg/wp-content/uploads/2017/06/Les-femmes-concernées-par-le-projet-100x70.jpg" srcset="http://tvt.tg/wp-content/uploads/2017/06/Les-femmes-concernées-par-le-projet-100x70.jpg 100w, http://tvt.tg/wp-content/uploads/2017/06/Les-femmes-concernées-par-le-projet-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LUTTE CONTRE LA PAUVRETE : UN PROJET D’ALPHABETISATION DES FEMMES DES COMMUNAUTES A LA BASE"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://tvt.tg/lutte-contre-la-pauvrete-un-projet-dalphabetisation-des-femmes-des-communautes-a-la-base/" rel="bookmark" title="LUTTE CONTRE LA PAUVRETE : UN PROJET D’ALPHABETISATION DES FEMMES DES COMMUNAUTES A LA BASE">LUTTE CONTRE LA PAUVRETE : UN PROJET D’ALPHABETISATION DES FEMMES DES...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-08T20:49:38+00:00" >8 juin 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_7_5a4555913f1d7_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_7_5a4555913f1d7" ><h4 class="block-title"><span>ACTUALITE</span></h4><ul class="td-pb-padding-side"><li><a href="http://tvt.tg/category/politique/">Politique<!--<span class="td-cat-no">30</span>--></a></li><li><a href="http://tvt.tg/category/societe/">Société<!--<span class="td-cat-no">24</span>--></a></li><li><a href="http://tvt.tg/category/economie/">Economie<!--<span class="td-cat-no">20</span>--></a></li><li><a href="http://tvt.tg/category/nos-regions/">Nos Régions<!--<span class="td-cat-no">14</span>--></a></li><li><a href="http://tvt.tg/category/culture/">Culture<!--<span class="td-cat-no">8</span>--></a></li><li><a href="http://tvt.tg/category/sports/">Sports<!--<span class="td-cat-no">6</span>--></a></li><li><a href="http://tvt.tg/category/environnement/">Environnement<!--<span class="td-cat-no">5</span>--></a></li><li><a href="http://tvt.tg/category/religion/">Religion<!--<span class="td-cat-no">4</span>--></a></li><li><a href="http://tvt.tg/category/sante/">Santé<!--<span class="td-cat-no">4</span>--></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Télévision Togolaise                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 5a4555914000c
    -->

    <script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/videojs-hls-player/videojs-hls-player.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://tvt.tg/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://tvt.tg/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://tvt.tg/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://tvt.tg/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>