<!DOCTYPE html>
  <html lang="fr-FR" class="" data-skin="light"> 
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<title>17e SESSION ORDINARE/CONSEIL DES MINISTRES DU CONSEIL DE L’ENTENTE &#8211; Television Togolaise</title>
<link href="https://fonts.googleapis.com/css?family=Roboto%3A%2C400%2C700%2C900%7CBarlow%3A%2C400%2C700%2C900" rel="stylesheet"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Television Togolaise &raquo; Flux" href="http://tvt.tg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Television Togolaise &raquo; Flux des commentaires" href="http://tvt.tg/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvt.tg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://tvt.tg/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://tvt.tg/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='http://tvt.tg/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://tvt.tg/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://tvt.tg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wur_content_css-css'  href='http://tvt.tg/wp-content/plugins/wp-ultimate-review/assets/public/css/content-page.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://tvt.tg/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-ekiticons-css'  href='http://tvt.tg/wp-content/plugins/elementskit-lite/modules/controls/assets/css/ekiticons.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='esf-custom-fonts-css'  href='http://tvt.tg/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-frontend-css'  href='http://tvt.tg/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/css/esf-insta-frontend.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-customizer-style-css'  href='http://tvt.tg/wp-admin/admin-ajax.php?action=esf-insta-customizer-style&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-fonts-css'  href='https://fonts.googleapis.com/css?family=Barlow%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/bootstrap.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://tvt.tg/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='icon-font-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/icon-font.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/animate.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/magnific-popup.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-min-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/owl.carousel.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/owl.theme.default.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mCustomScrollbar-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/jquery.mCustomScrollbar.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-woocommerce-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/woocommerce.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-blog-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/blog.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-print-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/print.css?ver=1.4.5' type='text/css' media='print' />
<link rel='stylesheet' id='digiqole-gutenberg-custom-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/gutenberg-custom.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-master-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/master.css?ver=1.4.5' type='text/css' media='all' />
<style id='digiqole-master-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ekit-widget-styles-css'  href='http://tvt.tg/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-widget-styles-pro-css'  href='http://tvt.tg/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles-pro.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-responsive-css'  href='http://tvt.tg/wp-content/plugins/elementskit-lite/widgets/init/assets/css/responsive.css?ver=2.0.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://tvt.tg/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://tvt.tg/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/wp-ultimate-review/assets/public/script/content-page.js?ver=5.5.3' id='wur_review_content_script-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js?ver=5.5.3' id='imagesloaded.pkgd.min-js'></script>
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"http:\/\/tvt.tg\/wp-admin\/admin-ajax.php","version":"free","nonce":"ed84975c2a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/js/esf-insta-public.js?ver=1' id='esf-insta-public-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/tvt.tg\/wp-admin\/admin-ajax.php","security":"30b9f976fd","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/tvt.tg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/tvt.tg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.1.1' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="http://tvt.tg/wp-json/" /><link rel="alternate" type="application/json" href="http://tvt.tg/wp-json/wp/v2/posts/3315" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvt.tg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvt.tg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='RECEPTION SIEGE FETAPH' href='http://tvt.tg/reception-siege-fetaph/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://tvt.tg/17e-session-ordinare-conseil-des-ministres-du-conseil-de-lentente/" />
<link rel='shortlink' href='http://tvt.tg/?p=3315' />
<link rel="alternate" type="application/json+oembed" href="http://tvt.tg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvt.tg%2F17e-session-ordinare-conseil-des-ministres-du-conseil-de-lentente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tvt.tg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvt.tg%2F17e-session-ordinare-conseil-des-ministres-du-conseil-de-lentente%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tvt.tg/?wordfence_lh=1&hid=A4C1C7EDE62572D59A0CB4AD6220F352');
</script>          <meta name="description" content="17e SESSION ORDINARE/CONSEIL DES MINISTRES DU CONSEIL DE L’ENTENTE">
          <meta property="og:title" content="17e SESSION ORDINARE/CONSEIL DES MINISTRES DU CONSEIL DE L’ENTENTE">
          <meta property="og:description" content="Le conseil des ministres du conseil de l’entente a tenu sa 17e réunion ordinaire ce 04 décembre à Lomé. Au menu, l’analyse du rapport d’activité 2019 des finances et du budget de l’institution. Des recommandations ont été également faites pour la redynamisation du conseil. C’est dans une ambiance chaleureuse et conviviale que s’est tenue la [&hellip;]">
          <meta property="og:image" content="http://tvt.tg/wp-content/uploads/2020/12/vlcsnap-2020-12-05-17h38m15s725-850x560.png"/>
          <meta property="og:url" content="http://tvt.tg/17e-session-ordinare-conseil-des-ministres-du-conseil-de-lentente/">
          
               <div id="preloader">
                        
            <div class="preloader-logo">
                <img  class="img-fluid" src="//tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png" alt="Television Togolaise">
            </div>
                        <div class="preloader-cancel-btn-wraper"> 
                <span class="btn btn-primary preloader-cancel-btn">
                  Cancel Preloader</span>
            </div>
        </div>
        </head>
    <body class="post-template-default single single-post postid-3315 single-format-standard wp-custom-logo sidebar-inactive elementor-default elementor-kit-2876" >

    
     
       
      
        
         <div data-posttypecls="digiqole-single-post" class="digiqole_progress_container progress-container">
            <span class="progress-bar"></span>
         </div>
      
   
    


 
      <div class="body-inner-content">
      
       <div class="topbar topbar-gray">
   <div class="container">
      <div class="row top-dark-info">
         <div class="col-md-5 col-lg-6 xs-center">
            <ul class="top-info">
            </ul>
                   
         </div>
         <div class="col-md-7 col-lg-6 align-self-center">
                     <ul class="social-links social-dark text-right">
               <li class="header-date-info"> <i class="fa fa-calendar-check-o" aria-hidden="true"></i>  
                6 décembre 2020               </li>
                              </ul>
                     <!-- end social links -->
         </div>
      <!-- end col -->
      </div>
   <!-- end row -->
   </div>
<!-- end container -->
</div>
<!-- tranding bar -->

<div class="header-middle-area">
   <div class="container">
      <div class="row">
          <div class="col-md-4 col-lg-3 align-self-center">
              <div class="logo-area">
                              
                  <a class="logo" href="http://tvt.tg/">
                     
                                                         <img  class="img-fluid logo-dark" src="//tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png" alt="Television Togolaise">
                                 <img  class="img-fluid logo-light" src="//tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png" alt="Television Togolaise">
                                                   
                  </a>
                 
              </div>
          </div>    
         <!-- col end  -->
         <div class="col-md-8 col-lg-9 align-self-center">
            <div class="banner-img text-right">
									</div>
         </div>
         <!-- col end  -->
      </div>
   </div>                     
</div>
<header id="header" class="header header-gradient">
      <div class=" header-wrapper navbar-sticky ">
         <div class="container">
            <nav class="navbar navbar-expand-lg navbar-light">
                   
                        <a class="logo d-none" href="http://tvt.tg/">
                                                                  <img  class="img-fluid" src="//tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png" alt="Television Togolaise">
                                                      </a>
                    
                  <button class="navbar-toggler" type="button" data-toggle="collapse"
                        data-target="#primary-nav" aria-controls="primary-nav" aria-expanded="false"
                        aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"><i class="ts-icon ts-icon-menu"></i></span>
                  </button>
                  
                     <div id="primary-nav" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav"><li id="menu-item-3127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3127 nav-item"><a href="http://tvt.tg/tvt-en-live/" class="nav-link">Live</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 nav-item"><a href="http://tvt.tg/category/culture/" class="nav-link">Culture</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 nav-item"><a href="http://tvt.tg/category/economie/" class="nav-link">Economie</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-978 nav-item"><a href="http://tvt.tg/debats/" class="nav-link">Débats</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-12 nav-item dropdown"><a href="http://tvt.tg/category/politique/" class="nav-link dropdown-toggle" data-toggle="dropdown">Politique</a>
<ul class="dropdown-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 nav-item"><a href="http://tvt.tg/category/politique/parlement/" class=" dropdown-item">Parlement</a>	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 nav-item"><a href="http://tvt.tg/category/politique/presidence/" class=" dropdown-item">Présidence</a>	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 nav-item"><a href="http://tvt.tg/category/politique/primature/" class=" dropdown-item">Primature</a>	<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343 nav-item"><a href="http://tvt.tg/forum-agoa-2017/" class=" dropdown-item">AGOA 2017</a></ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nav-item"><a href="http://tvt.tg/category/religion/" class="nav-link">Religion</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nav-item"><a href="http://tvt.tg/category/sante/" class="nav-link">Santé</a></li>
<li id="menu-item-977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-977 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Emissions</a>
<ul class="dropdown-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 nav-item"><a href="http://tvt.tg/category/sports/" class=" dropdown-item">Sports</a>	<li id="menu-item-979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979 nav-item"><a href="http://tvt.tg/sante-dabord/" class=" dropdown-item">Santé d’abord</a>	<li id="menu-item-980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-980 nav-item"><a href="http://tvt.tg/eskal/" class=" dropdown-item">NEK’TAR</a></ul>
</li>
<li id="menu-item-3145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3145 nav-item"><a href="http://tvt.tg/programme/" class="nav-link">Programme</a></li>
<li id="menu-item-3021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3021 nav-item"><a href="http://tvt.tg/grille-tarifaire-tvt/" class="nav-link">Tarifs</a></li>
</ul></div>                   
                                                                     <ul class="social-links text-right">
                        
                           </ul>
                                                   <!-- end social links -->
                        
                        <div class="nav-search-area">
                                                         <div class="header-search-icon">
                                 <a href="#modal-popup-2" class="navsearch-button nav-search-button xs-modal-popup"><i class="ts-icon ts-icon-search1"></i></a>
                              </div>
                                                      <!-- xs modal -->
                           <div class="zoom-anim-dialog mfp-hide modal-searchPanel ts-search-form" id="modal-popup-2">
                              <div class="modal-dialog modal-lg">
                                 <div class="modal-content">
                                    <div class="xs-search-panel">
                                          
        <form  method="get" action="http://tvt.tg/" class="digiqole-serach xs-search-group">
            <div class="input-group">
                <input type="search" class="form-control" name="s" placeholder="Search Keyword" value="">
                <button class="input-group-btn search-button"><i class="ts-icon ts-icon-search1"></i></button>
            </div>
        </form>                                    </div>
                                 </div>
                              </div>
                           </div><!-- End xs modal --><!-- end language switcher strart -->
                        </div>
                        
                                    <!-- Site search end-->
                                             
                           
            </nav>
         </div><!-- container end-->
      </div>
</header>


<div class="tranding-bg-white trending-light bg-gray">
    <div class="container">
    
   <div class="tranding-bar">
				<div id="tredingcarousel" class="trending-slide carousel slide trending-slide-bg" data-ride="carousel">
											<p class="trending-title"><i class="fa fa-bolt"></i> Infos</p>
										<div class="carousel-inner">
																				<div class="carousel-item active">
															<div class="post-content">
									<p class="post-title title-small"><a href="http://tvt.tg/17e-session-ordinare-conseil-des-ministres-du-conseil-de-lentente/">17e SESSION ORDINARE/CONSEIL DES MINISTRES DU CONSEIL DE L’ENTENTE</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="http://tvt.tg/reception-siege-fetaph/">RECEPTION SIEGE FETAPH</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="http://tvt.tg/concours-de-recrutement-agents-de-la-sante-tournee-du-ministre/">CONCOURS DE RECRUTEMENT AGENTS DE LA SANTE/ TOURNEE DU MINISTRE</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="http://tvt.tg/conference-debat-civilo-militaire/">CONFERENCE-DEBAT CIVILO-MILITAIRE</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="http://tvt.tg/signature-echange-de-notes-gouvernement-togolais-et-japonais-agriculture/">SIGNATURE ECHANGE DE NOTES/GOUVERNEMENT TOGOLAIS ET JAPONAIS/AGRICULTURE</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
											</div> <!--/.carousel-inner-->
											<div class="tp-control">
							 <a class="tp-control-prev" href="#tredingcarousel" role="button" data-slide="prev">
							    <i class="fa fa-angle-left"></i>
							  </a>
							  <a class="tp-control-next" href="#tredingcarousel" role="button" data-slide="next">
							      <i class="fa fa-angle-right"></i>
							  </a>
						  </div>
					  				</div> <!--/.trending-slide-->
			</div> <!--/.container-->
       </div>
 </div>
   <div class="container">
         <div class="row">
            <div class="col-lg-12">
                  <ol class="breadcrumb" data-wow-duration="2s"><li><i class="fa fa-home"></i> <a href="http://tvt.tg">Home</a><i class="fa fa-angle-right"></i></li> <li> <a href=http://tvt.tg/category/politique/>Politique</a> </li><li><i class="fa fa-angle-right"></i>17e SESSION ORDINARE/CONSEIL…</li></ol>            </div>     
         </div>     
   </div> 
  
    
    
<div id="main-content" class="main-container blog-single post-layout-style4" role="main">

   
      
      <div class="container">
         <div class="row">
            
      <div class="col-md-12 post-header-style3">
                        <!-- Article header -->
                              <header class="entry-header clearfix" style="background-image: url('http://tvt.tg/wp-content/uploads/2020/12/vlcsnap-2020-12-05-17h38m15s725-850x560.png')">
                            
               </header><!-- header end -->
               
                                         </div>  
           </div>
         <div class="row">
                        <div class="col-lg-12">
                                 <article id="post-3315" class="post-content post-single post-3315 post type-post status-publish format-standard has-post-thumbnail hentry category-politique category-societe">
                     

   <!-- Article header -->
   <header class="entry-header clearfix">
       
      <h1 class="post-title lg">
         17e SESSION ORDINARE/CONSEIL DES MINISTRES DU CONSEIL DE L’ENTENTE         
      </h1>
               <ul class="post-meta">
               
               <li class="post-category">
                  <a 
               class="post-cat" 
               href="http://tvt.tg/category/politique/"
               style=" background-color:#fc4a00;color:#ffffff "
               >
               <span class="before" style="background-color:#fc4a00;color:#ffffff "></span>Politique<span class="after" style="background-color:#fc4a00;color:#ffffff"></span>
            </a><a 
               class="post-cat" 
               href="http://tvt.tg/category/societe/"
               style=" background-color:#fc4a00;color:#ffffff "
               >
               <span class="before" style="background-color:#fc4a00;color:#ffffff "></span>Société<span class="after" style="background-color:#fc4a00;color:#ffffff"></span>
            </a> 
               </li>
                        <li class="post-meta-date">
                     <i class="fa fa-clock-o"></i>
                        6 décembre 2020</li>         </ul>
         </header><!-- header end -->

	<div class="post-body clearfix">

		

		<!-- Article content -->
		<div class="entry-content clearfix">
			<p>Le conseil des ministres du <a href="http://www.conseildelentente.org/">conseil de l’entente</a> a tenu sa 17<sup>e</sup> réunion ordinaire ce 04 décembre à Lomé. Au menu, l’analyse du rapport d’activité 2019 des finances et du budget de l’institution. Des recommandations ont été également faites pour la redynamisation du conseil.</p>
<p>C’est dans une ambiance chaleureuse et conviviale que s’est tenue la 17<sup>e</sup> réunion ordinaire du conseil des ministres du conseil de l’entente. A l’ordre du jour l’adoption du rapport d’activité 2019 du secrétariat exécutif du <a href="https://www.budget.gouv.fr/reperes/budget/articles/publication-des-documents-annexes-au-plf-2021">projet annuel de performance PAP</a> 20121. Le conseil a examiné les différents projets en cours dans l’espace et s’est engagé à mobiliser davantage de ressources pour leur poursuite. L’élaboration du programme d’électrification à base des sources d’énergie renouvelable a été salué par le conseil des ministres. Ce dernier a donné quitus au secrétaire exécutif pour sa gestion et au commissaire au compte pour l’exécution de son mandat.</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-3310" src="http://tvt.tg/wp-content/uploads/2020/12/vlcsnap-2020-12-05-17h33m29s818-300x169.png" alt="" width="300" height="169" srcset="http://tvt.tg/wp-content/uploads/2020/12/vlcsnap-2020-12-05-17h33m29s818-300x169.png 300w, http://tvt.tg/wp-content/uploads/2020/12/vlcsnap-2020-12-05-17h33m29s818-1024x576.png 1024w, http://tvt.tg/wp-content/uploads/2020/12/vlcsnap-2020-12-05-17h33m29s818-768x432.png 768w, http://tvt.tg/wp-content/uploads/2020/12/vlcsnap-2020-12-05-17h33m29s818.png 1280w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>L’avancée de la démocratie dans l’espace traduite par l’organisation des élections apaisées au Burkina-Faso, en Côte-d’Ivoire et au Togo a été constaté. Le conseil des ministres n’a pas manqué de féliciter les présidents réélus dans ces 3 pays. Il réaffirme ainsi son attachement à la paix et à la sécurité dans l’espace. L’institution présidé actuellement par le chef de l’Etat Faure Essozimna GNASSINGBE a pour objectif de promouvoir une intégration politique et culturelle plus étroite et plus dynamique entre les pays membre, une intégration économique ainsi qu’assurer la paix, la sécurité, la stabilité et le bien-être des populations.</p>
<p>Elie AGBA GNADAO</p>
         <div class="post-footer clearfix">
                     </div> <!-- .entry-footer -->
			
         		</div> <!-- end entry-content -->
   </div> <!-- end post-body -->

                  </article>

                   
                                    
                     <div class="ts-related-post"> 
      
         <div class="section-heading heading-style3">
           <h3 class="mb-25">
                  A Lire            </h3>
         </div>
          <div class="popular-grid-slider owl-carousel">
                       <div class="item item post-block-style">
                  <div class="post-thumb">
                     <a href="http://tvt.tg/reception-siege-fetaph/">
                        <img class="img-fluid" src="http://tvt.tg/wp-content/uploads/2020/12/vlcsnap-2020-12-05-17h32m55s561-455x300.png" alt="">
                     </a>
                     <div class="grid-cat">
                           
   
    

   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/societe/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Société               
            </a>
   
                        </div>
                  </div>
                  <div class="post-content">
                     <h3 class="post-title">
                        <a href="http://tvt.tg/reception-siege-fetaph/">RECEPTION SIEGE FETAPH</a>
                        
                     </h3>
                     <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        6 décembre 2020                     </span>
                  </div>
              </div>
         
                       <div class="item item post-block-style">
                  <div class="post-thumb">
                     <a href="http://tvt.tg/concours-de-recrutement-agents-de-la-sante-tournee-du-ministre/">
                        <img class="img-fluid" src="http://tvt.tg/wp-content/uploads/2020/12/vlcsnap-2020-12-05-13h28m34s434-455x300.png" alt="">
                     </a>
                     <div class="grid-cat">
                           
   
    

   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/sante/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Santé               
            </a>
   
                        </div>
                  </div>
                  <div class="post-content">
                     <h3 class="post-title">
                        <a href="http://tvt.tg/concours-de-recrutement-agents-de-la-sante-tournee-du-ministre/">CONCOURS DE RECRUTEMENT AGENTS DE LA SANTE/...</a>
                        
                     </h3>
                     <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        5 décembre 2020                     </span>
                  </div>
              </div>
         
                       <div class="item item post-block-style">
                  <div class="post-thumb">
                     <a href="http://tvt.tg/conference-debat-civilo-militaire/">
                        <img class="img-fluid" src="http://tvt.tg/wp-content/uploads/2020/12/vlcsnap-2020-12-03-17h34m39s975-455x300.png" alt="">
                     </a>
                     <div class="grid-cat">
                           
   
    

   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/politique/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Politique               
            </a>
   
   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/societe/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Société               
            </a>
   
                        </div>
                  </div>
                  <div class="post-content">
                     <h3 class="post-title">
                        <a href="http://tvt.tg/conference-debat-civilo-militaire/">CONFERENCE-DEBAT CIVILO-MILITAIRE</a>
                        
                     </h3>
                     <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        3 décembre 2020                     </span>
                  </div>
              </div>
         
                       <div class="item item post-block-style">
                  <div class="post-thumb">
                     <a href="http://tvt.tg/signature-echange-de-notes-gouvernement-togolais-et-japonais-agriculture/">
                        <img class="img-fluid" src="http://tvt.tg/wp-content/uploads/2020/12/vlcsnap-2020-12-03-16h51m38s278-455x300.png" alt="">
                     </a>
                     <div class="grid-cat">
                           
   
    

   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/agriculture/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Agriculture               
            </a>
   
   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/economie/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Economie               
            </a>
   
   
                                 </div>
                  </div>
                  <div class="post-content">
                     <h3 class="post-title">
                        <a href="http://tvt.tg/signature-echange-de-notes-gouvernement-togolais-et-japonais-agriculture/">SIGNATURE ECHANGE DE NOTES/GOUVERNEMENT TOGOLAIS ET JAPONAIS/AGRICULTURE</a>
                        
                     </h3>
                     <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        3 décembre 2020                     </span>
                  </div>
              </div>
         
                       <div class="item item post-block-style">
                  <div class="post-thumb">
                     <a href="http://tvt.tg/rencontre-de-concertation-producteurs-agricoles/">
                        <img class="img-fluid" src="http://tvt.tg/wp-content/uploads/2020/12/vlcsnap-2020-12-03-16h17m42s576-455x300.png" alt="">
                     </a>
                     <div class="grid-cat">
                           
   
    

   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/agriculture/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Agriculture               
            </a>
   
                        </div>
                  </div>
                  <div class="post-content">
                     <h3 class="post-title">
                        <a href="http://tvt.tg/rencontre-de-concertation-producteurs-agricoles/">RENCONTRE DE CONCERTATION/PRODUCTEURS AGRICOLES</a>
                        
                     </h3>
                     <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        3 décembre 2020                     </span>
                  </div>
              </div>
         
                       <div class="item item post-block-style">
                  <div class="post-thumb">
                     <a href="http://tvt.tg/sensibilisation-sur-lhygiene-et-lassainissement/">
                        <img class="img-fluid" src="http://tvt.tg/wp-content/uploads/2020/12/vlcsnap-2020-12-03-15h59m44s416-455x300.png" alt="">
                     </a>
                     <div class="grid-cat">
                           
   
    

   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/economie/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Economie               
            </a>
   
   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/environnement/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Environnement               
            </a>
   
                        </div>
                  </div>
                  <div class="post-content">
                     <h3 class="post-title">
                        <a href="http://tvt.tg/sensibilisation-sur-lhygiene-et-lassainissement/">SENSIBILISATION SUR L’HYGIENE ET L’ASSAINISSEMENT</a>
                        
                     </h3>
                     <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        3 décembre 2020                     </span>
                  </div>
              </div>
         
               </div>
   </div> 

                           </div> <!-- .col-md-8 -->
            


         </div> <!-- .row -->

      </div> <!-- .container -->
   </div>
<!--#main-content -->

        
  
   

            
         
   <div class="copy-right">
         <div class="container">
            <div class="row">
               <div class="col-md-11  align-self-center">

                  <div class="copyright-text text-center">
                                    <p> &copy; 2020. TVT - All rights reserved</p>
                  </div>
               </div>


               <div class="top-up-btn col-md-1">
                  <!-- end footer -->
                                       <div class="BackTo">
                        <a href="#" class="ts-icon ts-icon-arrow-up" aria-hidden="true"></a>
                     </div>
                                 </div>
            </div>
            <!-- end row -->
         </div>
   </div>
        <!-- end footer -->
    </div>

   <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tvt.tg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.0.9.1' id='elementskit-framework-js-frontend-js'></script>
<script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>
		var elementskit = {
            resturl: 'http://tvt.tg/wp-json/elementskit/v1/',
        }

		
</script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.0.9.1' id='ekit-widget-scripts-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/digiqole/assets/js/bootstrap.min.js?ver=1.4.5' id='bootstrap-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/digiqole/assets/js/popper.min.js?ver=1.4.5' id='popper-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/digiqole/assets/js/jquery.magnific-popup.min.js?ver=1.4.5' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/digiqole/assets/js/jquery.appear.min.js?ver=1.4.5' id='jquery-appear-min-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/digiqole/assets/js/raphael.min.js?ver=1.4.5' id='raphael-min-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/digiqole/assets/js/owl.carousel.min.js?ver=1.4.5' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/digiqole/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1.4.5' id='jquery-mCustomScrollbar-concat-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/digiqole/assets/js/jquery.easypiechart.min.js?ver=1.4.5' id='jquery-easypiechart-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/elementskit-lite/widgets/init/assets/js/goodshare.min.js?ver=5.5.3' id='goodshare-js'></script>
<script type='text/javascript' id='digiqole-script-js-extra'>
/* <![CDATA[ */
var digiqole_ajax = {"ajax_url":"http:\/\/tvt.tg\/wp-admin\/admin-ajax.php","blog_sticky_sidebar":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/digiqole/assets/js/script.js?ver=1.4.5' id='digiqole-script-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.1.1' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

   </body>
</html>