<!DOCTYPE html>
  <html lang="fr-FR" class="" data-skin="light"> 
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<title>REDYNAMISATION CONVENTION SUR L’INTERDICTION DES ARMES CHIMIQUES RENCONTRE DES ACTEURS/ANIAC &#8211; Television Togolaise</title>
<link href="https://fonts.googleapis.com/css?family=Roboto%3A%2C400%2C700%2C900%7CBarlow%3A%2C400%2C700%2C900" rel="stylesheet"><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Television Togolaise &raquo; Flux" href="http://tvt.tg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Television Togolaise &raquo; Flux des commentaires" href="http://tvt.tg/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvt.tg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://tvt.tg/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://tvt.tg/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='http://tvt.tg/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://tvt.tg/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://tvt.tg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wur_content_css-css'  href='http://tvt.tg/wp-content/plugins/wp-ultimate-review/assets/public/css/content-page.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://tvt.tg/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-ekiticons-css'  href='http://tvt.tg/wp-content/plugins/elementskit-lite/modules/controls/assets/css/ekiticons.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='esf-custom-fonts-css'  href='http://tvt.tg/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-frontend-css'  href='http://tvt.tg/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/css/esf-insta-frontend.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-customizer-style-css'  href='http://tvt.tg/wp-admin/admin-ajax.php?action=esf-insta-customizer-style&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-fonts-css'  href='https://fonts.googleapis.com/css?family=Barlow%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%2C900%2C900i&#038;ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/bootstrap.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://tvt.tg/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='icon-font-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/icon-font.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/animate.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/magnific-popup.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-min-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/owl.carousel.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/owl.theme.default.min.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-mCustomScrollbar-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/jquery.mCustomScrollbar.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-woocommerce-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/woocommerce.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-blog-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/blog.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-print-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/print.css?ver=1.4.5' type='text/css' media='print' />
<link rel='stylesheet' id='digiqole-gutenberg-custom-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/gutenberg-custom.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='digiqole-master-css'  href='http://tvt.tg/wp-content/themes/digiqole/assets/css/master.css?ver=1.4.5' type='text/css' media='all' />
<style id='digiqole-master-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ekit-widget-styles-css'  href='http://tvt.tg/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-responsive-css'  href='http://tvt.tg/wp-content/plugins/elementskit-lite/widgets/init/assets/css/responsive.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://tvt.tg/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.4.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://tvt.tg/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/wp-ultimate-review/assets/public/script/content-page.js?ver=5.7.1' id='wur_review_content_script-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js?ver=5.7.1' id='imagesloaded.pkgd.min-js'></script>
<script type='text/javascript' id='esf-insta-public-js-extra'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"http:\/\/tvt.tg\/wp-admin\/admin-ajax.php","version":"free","nonce":"5258e88219"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/js/esf-insta-public.js?ver=1' id='esf-insta-public-js'></script>
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/tvt.tg\/wp-admin\/admin-ajax.php","security":"94aba3d96b","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/tvt.tg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/tvt.tg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.4.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.4.2' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="http://tvt.tg/wp-json/" /><link rel="alternate" type="application/json" href="http://tvt.tg/wp-json/wp/v2/posts/3673" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvt.tg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvt.tg/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="http://tvt.tg/redynamisation-convention-sur-linterdiction-des-armes-chimiques-rencontre-des-acteurs-aniac/" />
<link rel='shortlink' href='http://tvt.tg/?p=3673' />
<link rel="alternate" type="application/json+oembed" href="http://tvt.tg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvt.tg%2Fredynamisation-convention-sur-linterdiction-des-armes-chimiques-rencontre-des-acteurs-aniac%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tvt.tg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvt.tg%2Fredynamisation-convention-sur-linterdiction-des-armes-chimiques-rencontre-des-acteurs-aniac%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tvt.tg/?wordfence_lh=1&hid=B2E026BBCC1D84E114D1E616BD53A60B');
</script>          <meta name="description" content="REDYNAMISATION CONVENTION SUR L’INTERDICTION DES ARMES CHIMIQUES RENCONTRE DES ACTEURS/ANIAC">
          <meta property="og:title" content="REDYNAMISATION CONVENTION SUR L’INTERDICTION DES ARMES CHIMIQUES RENCONTRE DES ACTEURS/ANIAC">
          <meta property="og:description" content="Dans le souci de redynamiser l’application de la convention sur l’interdiction des armes chimiques au Togo et de susciter un regain d’intérêt au niveau des départements techniques, l’autorité nationale pour l’interdiction des armes chimiques au Togo s’est proposé de renforcer les capacités de ces membres. ANIAC Togo à pour entre autre mission de veiller à [&hellip;]">
          <meta property="og:image" content="http://tvt.tg/wp-content/uploads/2021/03/vlcsnap-2021-03-30-16h17m47s970-850x560.png"/>
          <meta property="og:url" content="http://tvt.tg/redynamisation-convention-sur-linterdiction-des-armes-chimiques-rencontre-des-acteurs-aniac/">
          
               <div id="preloader">
                        
            <div class="preloader-logo">
                <img  class="img-fluid" src="//tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png" alt="Television Togolaise">
            </div>
                        <div class="preloader-cancel-btn-wraper"> 
                <span class="btn btn-primary preloader-cancel-btn">
                  Cancel Preloader</span>
            </div>
        </div>
        </head>
    <body class="post-template-default single single-post postid-3673 single-format-standard wp-custom-logo sidebar-inactive elementor-default elementor-kit-2876" >

    
     
       
      
        
         <div data-posttypecls="digiqole-single-post" class="digiqole_progress_container progress-container">
            <span class="progress-bar"></span>
         </div>
      
   
    


 
      <div class="body-inner-content">
      
       <div class="topbar topbar-gray">
   <div class="container">
      <div class="row top-dark-info">
         <div class="col-md-5 col-lg-6 xs-center">
            <ul class="top-info">
            </ul>
                   
         </div>
         <div class="col-md-7 col-lg-6 align-self-center">
                     <ul class="social-links social-dark text-right">
               <li class="header-date-info"> <i class="fa fa-calendar-check-o" aria-hidden="true"></i>  
                28 avril 2021               </li>
                              </ul>
                     <!-- end social links -->
         </div>
      <!-- end col -->
      </div>
   <!-- end row -->
   </div>
<!-- end container -->
</div>
<!-- tranding bar -->

<div class="header-middle-area">
   <div class="container">
      <div class="row">
          <div class="col-md-4 col-lg-3 align-self-center">
              <div class="logo-area">
                              
                  <a class="logo" href="http://tvt.tg/">
                     
                                                         <img  class="img-fluid logo-dark" src="//tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png" alt="Television Togolaise">
                                 <img  class="img-fluid logo-light" src="//tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png" alt="Television Togolaise">
                                                   
                  </a>
                 
              </div>
          </div>    
         <!-- col end  -->
         <div class="col-md-8 col-lg-9 align-self-center">
            <div class="banner-img text-right">
									</div>
         </div>
         <!-- col end  -->
      </div>
   </div>                     
</div>
<header id="header" class="header header-gradient">
      <div class=" header-wrapper navbar-sticky ">
         <div class="container">
            <nav class="navbar navbar-expand-lg navbar-light">
                   
                        <a class="logo d-none" href="http://tvt.tg/">
                                                                  <img  class="img-fluid" src="//tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png" alt="Television Togolaise">
                                                      </a>
                    
                  <button class="navbar-toggler" type="button" data-toggle="collapse"
                        data-target="#primary-nav" aria-controls="primary-nav" aria-expanded="false"
                        aria-label="Toggle navigation">
                        <span class="navbar-toggler-icon"><i class="ts-icon ts-icon-menu"></i></span>
                  </button>
                  
                     <div id="primary-nav" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav"><li id="menu-item-3127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3127 nav-item"><a href="http://tvt.tg/tvt-en-live/" class="nav-link">Live</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9 nav-item"><a href="http://tvt.tg/category/culture/" class="nav-link">Culture</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10 nav-item"><a href="http://tvt.tg/category/economie/" class="nav-link">Economie</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-978 nav-item"><a href="http://tvt.tg/debats/" class="nav-link">Débats</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12 nav-item dropdown"><a href="http://tvt.tg/category/politique/" class="nav-link dropdown-toggle" data-toggle="dropdown">Politique</a>
<ul class="dropdown-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13 nav-item"><a href="http://tvt.tg/category/politique/parlement/" class=" dropdown-item">Parlement</a>	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14 nav-item"><a href="http://tvt.tg/category/politique/presidence/" class=" dropdown-item">Présidence</a>	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15 nav-item"><a href="http://tvt.tg/category/politique/primature/" class=" dropdown-item">Primature</a>	<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343 nav-item"><a href="http://tvt.tg/forum-agoa-2017/" class=" dropdown-item">AGOA 2017</a></ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16 nav-item"><a href="http://tvt.tg/category/religion/" class="nav-link">Religion</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17 nav-item"><a href="http://tvt.tg/category/sante/" class="nav-link">Santé</a></li>
<li id="menu-item-977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-977 nav-item dropdown"><a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown">Emissions</a>
<ul class="dropdown-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18 nav-item"><a href="http://tvt.tg/category/sports/" class=" dropdown-item">Sports</a>	<li id="menu-item-979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979 nav-item"><a href="http://tvt.tg/sante-dabord/" class=" dropdown-item">Santé d’abord</a>	<li id="menu-item-980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-980 nav-item"><a href="http://tvt.tg/eskal/" class=" dropdown-item">NEK’TAR</a></ul>
</li>
<li id="menu-item-3145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3145 nav-item"><a href="http://tvt.tg/programme/" class="nav-link">Programme</a></li>
<li id="menu-item-3021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3021 nav-item"><a href="http://tvt.tg/grille-tarifaire-tvt/" class="nav-link">Tarifs</a></li>
</ul></div>                   
                                                                     <ul class="social-links text-right">
                        
                           </ul>
                                                   <!-- end social links -->
                        
                        <div class="nav-search-area">
                                                         <div class="header-search-icon">
                                 <a href="#modal-popup-2" class="navsearch-button nav-search-button xs-modal-popup"><i class="ts-icon ts-icon-search1"></i></a>
                              </div>
                                                      <!-- xs modal -->
                           <div class="zoom-anim-dialog mfp-hide modal-searchPanel ts-search-form" id="modal-popup-2">
                              <div class="modal-dialog modal-lg">
                                 <div class="modal-content">
                                    <div class="xs-search-panel">
                                          
        <form  method="get" action="http://tvt.tg/" class="digiqole-serach xs-search-group">
            <div class="input-group">
                <input type="search" class="form-control" name="s" placeholder="Search Keyword" value="">
                <button class="input-group-btn search-button"><i class="ts-icon ts-icon-search1"></i></button>
            </div>
        </form>                                    </div>
                                 </div>
                              </div>
                           </div><!-- End xs modal --><!-- end language switcher strart -->
                        </div>
                        
                                    <!-- Site search end-->
                                             
                           
            </nav>
         </div><!-- container end-->
      </div>
</header>


<div class="tranding-bg-white trending-light bg-gray">
    <div class="container">
    
   <div class="tranding-bar">
				<div id="tredingcarousel" class="trending-slide carousel slide trending-slide-bg" data-ride="carousel">
											<p class="trending-title"><i class="fa fa-bolt"></i> Infos</p>
										<div class="carousel-inner">
																				<div class="carousel-item active">
															<div class="post-content">
									<p class="post-title title-small"><a href="http://tvt.tg/remise-materiels-inforatiques-maisons-de-justice/">REMISE MATERIELS INFORMATIQUES/MAISONS DE JUSTICE</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="http://tvt.tg/validation-guide-methodologique-de-fonctionnement-du-bureau-du-citoyen-et-du-guide-a-lintention-du-citoyen/">VALIDATION GUIDE METHODOLOGIQUE DE FONCTIONNEMENT DU BUREAU DU CITOYEN ET DU GUIDE A L’INTENTION DU CITOYEN</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="http://tvt.tg/rencontre-regionale-de-concertation-et-de-negociation-regles-de-concurrence/">RENCONTRE REGIONALE DE CONCERTATION ET DE NEGOCIATION / REGLES DE CONCURRENCE</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="http://tvt.tg/redynamisation-convention-sur-linterdiction-des-armes-chimiques-rencontre-des-acteurs-aniac/">REDYNAMISATION CONVENTION SUR L’INTERDICTION DES ARMES CHIMIQUES RENCONTRE DES ACTEURS/ANIAC</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
																				<div class="carousel-item">
															<div class="post-content">
									<p class="post-title title-small"><a href="http://tvt.tg/session-des-batonniers-inpactions-bourssieres-dans-lespace-umoa/">SESSION DES BATONNIERS INFRACTIONS BOURSSIERES DANS L’ESPACE UEMOA</a></p>
								</div><!--/.most-view-item-content -->
							</div><!--/.carousel-item -->
											</div> <!--/.carousel-inner-->
											<div class="tp-control">
							 <a class="tp-control-prev" href="#tredingcarousel" role="button" data-slide="prev">
							    <i class="fa fa-angle-left"></i>
							  </a>
							  <a class="tp-control-next" href="#tredingcarousel" role="button" data-slide="next">
							      <i class="fa fa-angle-right"></i>
							  </a>
						  </div>
					  				</div> <!--/.trending-slide-->
			</div> <!--/.container-->
       </div>
 </div>
   <div class="container">
         <div class="row">
            <div class="col-lg-12">
                  <ol class="breadcrumb" data-wow-duration="2s"><li><i class="fa fa-home"></i> <a href="http://tvt.tg">Home</a><i class="fa fa-angle-right"></i></li> <li> <a href=http://tvt.tg/category/securite/>securité</a> </li><li><i class="fa fa-angle-right"></i>REDYNAMISATION CONVENTION SUR…</li></ol>            </div>     
         </div>     
   </div> 
  
    
    
<div id="main-content" class="main-container blog-single post-layout-style4" role="main">

   
      
      <div class="container">
         <div class="row">
            
      <div class="col-md-12 post-header-style3">
                        <!-- Article header -->
                              <header class="entry-header clearfix" style="background-image: url('http://tvt.tg/wp-content/uploads/2021/03/vlcsnap-2021-03-30-16h17m47s970-850x560.png')">
                            
               </header><!-- header end -->
               
                                         </div>  
           </div>
         <div class="row">
                        <div class="col-lg-12">
                                 <article id="post-3673" class="post-content post-single post-3673 post type-post status-publish format-standard has-post-thumbnail hentry category-securite category-societe">
                     

   <!-- Article header -->
   <header class="entry-header clearfix">
       
      <h1 class="post-title lg">
         REDYNAMISATION CONVENTION SUR L’INTERDICTION DES ARMES CHIMIQUES RENCONTRE DES ACTEURS/ANIAC         
      </h1>
               <ul class="post-meta">
               
               <li class="post-category">
                  <a 
               class="post-cat" 
               href="http://tvt.tg/category/securite/"
               style=" background-color:#fc4a00;color:#ffffff "
               >
               <span class="before" style="background-color:#fc4a00;color:#ffffff "></span>securité<span class="after" style="background-color:#fc4a00;color:#ffffff"></span>
            </a><a 
               class="post-cat" 
               href="http://tvt.tg/category/societe/"
               style=" background-color:#fc4a00;color:#ffffff "
               >
               <span class="before" style="background-color:#fc4a00;color:#ffffff "></span>Société<span class="after" style="background-color:#fc4a00;color:#ffffff"></span>
            </a> 
               </li>
                        <li class="post-meta-date">
                     <i class="fa fa-clock-o"></i>
                        30 mars 2021</li>         </ul>
         </header><!-- header end -->

	<div class="post-body clearfix">

		

		<!-- Article content -->
		<div class="entry-content clearfix">
			<p>Dans le souci de redynamiser l’application de la convention sur l’interdiction des armes chimiques au Togo et de susciter un regain d’intérêt au niveau des départements techniques, l’autorité nationale pour l’interdiction des armes chimiques au Togo s’est proposé de renforcer les capacités de ces membres.</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-3675" src="http://tvt.tg/wp-content/uploads/2021/03/vlcsnap-2021-03-30-16h17m58s335-300x169.png" alt="" width="300" height="169" srcset="http://tvt.tg/wp-content/uploads/2021/03/vlcsnap-2021-03-30-16h17m58s335-300x169.png 300w, http://tvt.tg/wp-content/uploads/2021/03/vlcsnap-2021-03-30-16h17m58s335-1024x576.png 1024w, http://tvt.tg/wp-content/uploads/2021/03/vlcsnap-2021-03-30-16h17m58s335-768x432.png 768w, http://tvt.tg/wp-content/uploads/2021/03/vlcsnap-2021-03-30-16h17m58s335-1536x864.png 1536w, http://tvt.tg/wp-content/uploads/2021/03/vlcsnap-2021-03-30-16h17m58s335.png 1920w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><a href="https://aniactogo.org/">ANIAC Togo</a> à pour entre autre mission de veiller à l’application stricte de la convention sur l’interdiction des armes chimique, d’initier les mesures législatives réglementaires et administrative, de coordonner les actions des différents départements ministériel relative à la bonne mise en œuvre de ladite convention. A la lumière de ces missions, plusieurs difficultés subsistent à savoir : la compréhension qu’il faut avoir des armes chimiques et c’est quoi une arme chimique.</p>
<p>Pour ce faire les membres de l’<a href="https://aniactogo.org/">ANIAC Togo</a> renforce leur capacité managériale, opérationnelle, technique et professionnelle pour de meilleur résultat en rapport avec la mise en œuvre de la convention. La convention est entrée en vigueur le 29 avril 1997 après sa ratification avec le Togo le 23 avril de la même année.</p>
<p>Elie AGBA GNADAO</p>
         <div class="post-footer clearfix">
                     </div> <!-- .entry-footer -->
			
         		</div> <!-- end entry-content -->
   </div> <!-- end post-body -->

                  </article>

                   
                                    
                     <div class="ts-related-post"> 
      
         <div class="section-heading heading-style3">
           <h3 class="mb-25">
                  A Lire            </h3>
         </div>
          <div class="popular-grid-slider owl-carousel">
                       <div class="item item post-block-style">
                  <div class="post-thumb">
                     <a href="http://tvt.tg/remise-materiels-inforatiques-maisons-de-justice/">
                        <img class="img-fluid" src="http://tvt.tg/wp-content/uploads/2021/03/vlcsnap-2021-03-30-17h22m35s790-455x300.png" alt="">
                     </a>
                     <div class="grid-cat">
                           
   
    

   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/justice/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Justice               
            </a>
   
   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/societe/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Société               
            </a>
   
                        </div>
                  </div>
                  <div class="post-content">
                     <h3 class="post-title">
                        <a href="http://tvt.tg/remise-materiels-inforatiques-maisons-de-justice/">REMISE MATERIELS INFORMATIQUES/MAISONS DE JUSTICE</a>
                        
                     </h3>
                     <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        30 mars 2021                     </span>
                  </div>
              </div>
         
                       <div class="item item post-block-style">
                  <div class="post-thumb">
                     <a href="http://tvt.tg/validation-guide-methodologique-de-fonctionnement-du-bureau-du-citoyen-et-du-guide-a-lintention-du-citoyen/">
                        <img class="img-fluid" src="http://tvt.tg/wp-content/uploads/2021/03/vlcsnap-2021-03-30-16h46m23s133-455x300.png" alt="">
                     </a>
                     <div class="grid-cat">
                           
   
    

   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/societe/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Société               
            </a>
   
                        </div>
                  </div>
                  <div class="post-content">
                     <h3 class="post-title">
                        <a href="http://tvt.tg/validation-guide-methodologique-de-fonctionnement-du-bureau-du-citoyen-et-du-guide-a-lintention-du-citoyen/">VALIDATION GUIDE METHODOLOGIQUE DE FONCTIONNEMENT DU BUREAU...</a>
                        
                     </h3>
                     <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        30 mars 2021                     </span>
                  </div>
              </div>
         
                       <div class="item item post-block-style">
                  <div class="post-thumb">
                     <a href="http://tvt.tg/rencontre-regionale-de-concertation-et-de-negociation-regles-de-concurrence/">
                        <img class="img-fluid" src="http://tvt.tg/wp-content/uploads/2021/03/vlcsnap-2021-03-30-16h37m41s826-455x300.png" alt="">
                     </a>
                     <div class="grid-cat">
                           
   
    

   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/cooperation/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               coopération               
            </a>
   
   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/developpement/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Développement               
            </a>
   
   
                                 </div>
                  </div>
                  <div class="post-content">
                     <h3 class="post-title">
                        <a href="http://tvt.tg/rencontre-regionale-de-concertation-et-de-negociation-regles-de-concurrence/">RENCONTRE REGIONALE DE CONCERTATION ET DE NEGOCIATION...</a>
                        
                     </h3>
                     <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        30 mars 2021                     </span>
                  </div>
              </div>
         
                       <div class="item item post-block-style">
                  <div class="post-thumb">
                     <a href="http://tvt.tg/session-des-batonniers-inpactions-bourssieres-dans-lespace-umoa/">
                        <img class="img-fluid" src="http://tvt.tg/wp-content/uploads/2021/03/vlcsnap-2021-03-30-13h07m30s624-455x300.png" alt="">
                     </a>
                     <div class="grid-cat">
                           
   
    

   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/societe/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Société               
            </a>
   
                        </div>
                  </div>
                  <div class="post-content">
                     <h3 class="post-title">
                        <a href="http://tvt.tg/session-des-batonniers-inpactions-bourssieres-dans-lespace-umoa/">SESSION DES BATONNIERS INFRACTIONS BOURSSIERES DANS L’ESPACE...</a>
                        
                     </h3>
                     <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        30 mars 2021                     </span>
                  </div>
              </div>
         
                       <div class="item item post-block-style">
                  <div class="post-thumb">
                     <a href="http://tvt.tg/webinaire-mouvement-des-entreprises-de-france-ministere-des-investissements/">
                        <img class="img-fluid" src="http://tvt.tg/wp-content/uploads/2021/03/vlcsnap-2021-03-30-12h19m29s551-455x300.png" alt="">
                     </a>
                     <div class="grid-cat">
                           
   
    

   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/economie/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Economie               
            </a>
   
   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/societe/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Société               
            </a>
   
                        </div>
                  </div>
                  <div class="post-content">
                     <h3 class="post-title">
                        <a href="http://tvt.tg/webinaire-mouvement-des-entreprises-de-france-ministere-des-investissements/">WEBINAIRE MOUVEMENT DES ENTREPRISES DE FRANCE MINISTERE...</a>
                        
                     </h3>
                     <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        30 mars 2021                     </span>
                  </div>
              </div>
         
                       <div class="item item post-block-style">
                  <div class="post-thumb">
                     <a href="http://tvt.tg/lancement-projet-initiative-transparence-climatique/">
                        <img class="img-fluid" src="http://tvt.tg/wp-content/uploads/2021/03/vlcsnap-2021-03-30-11h46m14s765-455x300.png" alt="">
                     </a>
                     <div class="grid-cat">
                           
   
    

   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/economie/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Economie               
            </a>
   
   
            
            <a 
               class="post-cat" 
               href="http://tvt.tg/category/societe/"
               style="background-color:#fc4a00;color:#ffffff"
               >

               Société               
            </a>
   
                        </div>
                  </div>
                  <div class="post-content">
                     <h3 class="post-title">
                        <a href="http://tvt.tg/lancement-projet-initiative-transparence-climatique/">LANCEMENT PROJET INITIATIVE TRANSPARENCE CLIMATIQUE</a>
                        
                     </h3>
                     <span class="post-date-info">
                        <i class="fa fa-clock-o"></i>
                        30 mars 2021                     </span>
                  </div>
              </div>
         
               </div>
   </div> 

                           </div> <!-- .col-md-8 -->
            


         </div> <!-- .row -->

      </div> <!-- .container -->
   </div>
<!--#main-content -->

        
  
   

            
         
   <div class="copy-right">
         <div class="container">
            <div class="row">
               <div class="col-md-11  align-self-center">

                  <div class="copyright-text text-center">
                                    <p> &copy; 2020. TVT - All rights reserved</p>
                  </div>
               </div>


               <div class="top-up-btn col-md-1">
                  <!-- end footer -->
                                       <div class="BackTo">
                        <a href="#" class="ts-icon ts-icon-arrow-up" aria-hidden="true"></a>
                     </div>
                                 </div>
            </div>
            <!-- end row -->
         </div>
   </div>
        <!-- end footer -->
    </div>

   <script type='text/javascript' src='http://tvt.tg/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://tvt.tg/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://tvt.tg/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://tvt.tg/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://tvt.tg/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://tvt.tg/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://tvt.tg/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://tvt.tg/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://tvt.tg/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='http://tvt.tg/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://tvt.tg/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-23 14:57:54+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."],"An unknown error occurred.":["Une erreur inconnue est survenue."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='http://tvt.tg/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://tvt.tg/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "58d49af231" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://tvt.tg/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.2.2' id='elementskit-framework-js-frontend-js'></script>
<script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>
		var elementskit = {
            resturl: 'http://tvt.tg/wp-json/elementskit/v1/',
        }

		
</script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.2.2' id='ekit-widget-scripts-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/digiqole/assets/js/bootstrap.min.js?ver=1.4.5' id='bootstrap-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/digiqole/assets/js/popper.min.js?ver=1.4.5' id='popper-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/digiqole/assets/js/jquery.magnific-popup.min.js?ver=1.4.5' id='jquery-magnific-popup-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/digiqole/assets/js/jquery.appear.min.js?ver=1.4.5' id='jquery-appear-min-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/digiqole/assets/js/raphael.min.js?ver=1.4.5' id='raphael-min-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/digiqole/assets/js/owl.carousel.min.js?ver=1.4.5' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/digiqole/assets/js/jquery.mCustomScrollbar.concat.min.js?ver=1.4.5' id='jquery-mCustomScrollbar-concat-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/digiqole/assets/js/jquery.easypiechart.min.js?ver=1.4.5' id='jquery-easypiechart-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/elementskit-lite/widgets/init/assets/js/goodshare.min.js?ver=5.7.1' id='goodshare-js'></script>
<script type='text/javascript' id='digiqole-script-js-extra'>
/* <![CDATA[ */
var digiqole_ajax = {"ajax_url":"http:\/\/tvt.tg\/wp-admin\/admin-ajax.php","blog_sticky_sidebar":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/digiqole/assets/js/script.js?ver=1.4.5' id='digiqole-script-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.4.2' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='http://tvt.tg/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>

   </body>
</html>