<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>REMISE DE VIVRES ET D’EQUIPEMENTS DE PROTECTION A SIX STRUCTURES DE PERSONNES VULNERABLES A ATAKPAME | Television Togolaise</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://tvt.tg/xmlrpc.php">
<meta property="og:image" content="http://tvt.tg/wp-content/uploads/2020/07/don.jpg"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="REMISE DE VIVRES ET D’EQUIPEMENTS DE PROTECTION A SIX STRUCTURES DE PERSONNES VULNERABLES A ATAKPAME"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Le ministre de l’Environnement, du Développement Durable et de la Protection de la Nature, Oladokun David Wonou a remis des kits alimentaires et des équipements de protection contre la pandémie de la"/>
<meta property="og:url" content="http://tvt.tg/remise-de-vivres-et-dequipements-de-protection-a-six-structures-de-personnes-vulnerables-a-atakpame/"/>
<meta property="og:site_name" content="Television Togolaise"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://tvt.tg/wp-content/themes/goodnews-theme/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://tvt.tg/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://tvt.tg/wp-content/themes/goodnews-theme/framework/helpers/js/html5.js"></script>
	<script src="http://tvt.tg/wp-content/themes/goodnews-theme/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Television Togolaise &raquo; Flux" href="http://tvt.tg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Television Togolaise &raquo; Flux des commentaires" href="http://tvt.tg/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvt.tg\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='hdwstyle-css'  href='http://tvt.tg/wp-content/plugins/hdw-player-video-player-video-gallery/css/html5.hdwstyles.css?v=4.2&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://tvt.tg/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://tvt.tg/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://tvt.tg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tvt.tg/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='http://tvt.tg/wp-content/plugins/videojs-hls-player/videojs-hls-player.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='http://tvt.tg/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://tvt.tg/wp-content/themes/goodnews-theme/css/plugins.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://tvt.tg/wp-content/themes/goodnews-theme/css/main.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://tvt.tg/wp-content/themes/goodnews-theme/css/media.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://tvt.tg/wp-content/themes/goodnews-theme/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='esf-fonts-css'  href='http://tvt.tg/wp-content/plugins/easy-facebook-likebox/assets/css/esf-custom-fonts.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mif_style-css'  href='http://tvt.tg/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://tvt.tg/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.3.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/hdw-player-video-player-video-gallery/js/jquery.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/hdw-player-video-player-video-gallery/js/majhdwplayer.js?v=4.2&#038;ver=5.4.2'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/hdw-player-video-player-video-gallery/js/html5.hdwplayer.js?v=4.2&#038;ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.4.0"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://tvt.tg/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' data-cfasync="false" src='http://tvt.tg/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.4.0'></script>
<script type='text/javascript' data-cfasync="false" src='http://tvt.tg/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.4.0'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"http:\/\/tvt.tg\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/js/mif-custom.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/tvt.tg\/wp-admin\/admin-ajax.php","security":"7945c9aa3a","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/tvt.tg\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/tvt.tg\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.3.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.3.1'></script>
<meta name="generator" content="Powered by LayerSlider 6.4.0 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://tvt.tg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvt.tg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvt.tg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LE GOUVERNEMENT MET EN OEUVRE UN PLAN DE RIPOSTE AGRICOLE' href='http://tvt.tg/le-gouvernement-met-en-oeuvre-un-plan-de-riposte-agricole/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://tvt.tg/remise-de-vivres-et-dequipements-de-protection-a-six-structures-de-personnes-vulnerables-a-atakpame/" />
<link rel='shortlink' href='http://tvt.tg/?p=2809' />
<link rel="alternate" type="application/json+oembed" href="http://tvt.tg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvt.tg%2Fremise-de-vivres-et-dequipements-de-protection-a-six-structures-de-personnes-vulnerables-a-atakpame%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tvt.tg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvt.tg%2Fremise-de-vivres-et-dequipements-de-protection-a-six-structures-de-personnes-vulnerables-a-atakpame%2F&#038;format=xml" />

<!-- This site is embedding HLS video using Video.js HLS Plugin v1.0.2 - https://www.socialite-media.com/videojs-hls-player-for-wordpress -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tvt.tg/?wordfence_lh=1&hid=09D1A16215927C00A8DE505DD086ADD1');
</script>
		<script type="text/javascript"> document.createElement("video");document.createElement("audio");document.createElement("track"); </script>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tvt.tg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css"> .mif_wrap .feed_type_video  .video_icon { background-image:url( http://tvt.tg/wp-includes/js/mediaelement/mejs-controls.svg); } .mif_wrap.mif_skin_2753 .mif_feeds_holder .mif_grid_layout  { width: calc(92% / ); } .mif_wrap.mif_skin_2753 .mif_feeds_holder .mif_grid_layout { height: 643px; } .mif_wrap.mif_skin_2753 .mif_header_main { display: none; } .mif_wrap.mif_skin_2753 .mif_posts { display: block; } .mif_wrap.mif_skin_2753 .mif_followers { display: block; } .mif_wrap.mif_skin_2753 .mif_bio { display: block; } .mif_wrap.mif_skin_2753 .mif_follow_btn { display: inline-block; } .mif_wrap.mif_skin_2753 .mif_load_feeds { display: inline-block; } .mif_wrap.mif_skin_2753 .mif_dp_wrap { display: block; } .mif_wrap.mif_skin_2753 .mif_header_main .mif_header_title { font-size: 16px; } .mif_wrap.mif_skin_2753 .mif_header_main .mif_posts,.mif_wrap.mif_skin_2753 .mif_header_main .mif_followers { font-size: 16px; } .mif_wrap.mif_skin_2753 .mif_bio { font-size: 14px; }.mif_wrap.mif_skin_2753 .mif_header_main { background-color: #fff; } .mif_wrap.mif_skin_2753 .mif_header_main, .mif_wrap.mif_skin_2753 .mif_header_main .mif_posts, .mif_wrap.mif_skin_2753 .mif_header_main .mif_followers, .mif_wrap.mif_skin_2753 .mif_header_main .mif_bio, .mif_wrap.mif_skin_2753 .mif_header_main .mif_header_title { color: #000; } .mif_wrap.mif_skin_2753 .mif_fulls .icon, .mif_wrap.mif_skin_2753 .mif_single:hover .mif_fulls .icon,
                 .mif_wrap.mif_skin_2753 .mif_feed_popup .icon{ color: #fff!important; } .mif_wrap.mif_skin_2753 .mif_single .mif_overlay, .mif_wrap.mif_skin_2753 .mif_single .mif_fulls{ background-color: rgba(0,0,0,0.5); } .mif_wrap.mif_skin_2753 .mif_single { margin-top: 5px; } .mif_wrap.mif_skin_2753 .mif_single { margin-bottom: 5px; } .mif_wrap.mif_skin_2753 .mif_single { margin-left: 5px; } .mif_wrap.mif_skin_2753 .mif_single { margin-right: 5px; } .mif_wrap.mif_skin_2753 .mif_fulls .icon { color: #fff; }</style><style type="text/css"> .efbl_feed_wraper.efbl_skin_2755 .efbl_header { display: none; } .efbl_feed_wraper.efbl_skin_2755 .efbl_header_meta .efbl_header_title { font-size: 16px; } .efbl_feed_wraper.efbl_skin_2755  .efbl_likes,  .efbl_feed_wraper.efbl_skin_2755  .efbl_story_meta .efbl_story_lnc_holder  .efbl_all_likes_wrap { display: inline-block; } .efbl_feed_wraper.efbl_skin_2755  .efbl_shares { display: inline-block; } .efbl_feed_wraper.efbl_skin_2755   .efbl_comments { display: inline-block; } .efbl_feed_wraper.efbl_skin_2755 .mif_follow_btn { display: none; } .efbl_feed_wraper.efbl_skin_2755 .efbl_fb_story#efblcf .efbl_story_text { display: block; } .efbl_feed_wraper.efbl_skin_2755 .efbl_header .mif_header_title { font-size: 16px; } .efbl_feed_wraper.efbl_skin_2755 .efbl_header .mif_posts,.efbl_feed_wraper.efbl_skin_2755 .efbl_header .mif_followers { font-size: 16px; }.efbl_feed_wraper.efbl_skin_2755 .efbl_header { background-color: transparent; } .efbl_feed_wraper.efbl_skin_2755 .efbl_header, .efbl_feed_wraper.efbl_skin_2755 .efbl_header .mif_posts, .efbl_feed_wraper.efbl_skin_2755 .efbl_header .mif_followers, .efbl_feed_wraper.efbl_skin_2755 .efbl_header .mif_bio, .efbl_feed_wraper.efbl_skin_2755 .efbl_header .mif_header_title { color: #000; } .efbl_feed_wraper.efbl_skin_2755 .efbl_read_more_link a { color: #000; } .efbl_feed_wraper.efbl_skin_2755 .efbl_fb_story { background-color: transparent !important; } .efbl_feed_wraper.efbl_skin_2755 .efbl_fb_story#efblcf { padding-top: 0px; } .efbl_feed_wraper.efbl_skin_2755 .efbl_fb_story#efblcf {padding-bottom: 0px; } .efbl_feed_wraper.efbl_skin_2755 .efbl_fb_story#efblcf { padding-left: 0px; } .efbl_feed_wraper.efbl_skin_2755 .efbl_fb_story#efblcf {padding-right: 0px; } .efbl_feed_wraper.efbl_skin_2755 .efbl_fb_story#efblcf { margin-top: 0px; } .efbl_feed_wraper.efbl_skin_2755 .efbl_fb_story#efblcf { margin-bottom: 20px; } .efbl_feed_wraper.efbl_skin_2755 .efbl_fb_story#efblcf { margin-left: 0px; } .efbl_feed_wraper.efbl_skin_2755 .efbl_fb_story#efblcf {margin-right: 0px; }</style><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-2809 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time open_images_in_lightbox wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
            <div class="top_banner">
 <div class="inner">
   		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
              <div class="topbar">
  <div class="inner">
    <div class="today_date">
juillet 18, 2020</div>
        <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/tvt.togo/"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://tvt.tg">
		                                                    <img src="http://tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png" alt="Television Togolaise" width="150" height="96" />
                                                                                               <img class="mom_retina_logo" src="http://tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png" width="150" height="96" alt="Television Togolaise" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menuh" class="main-menu mom_visibility_desktop"><li id="menu-item-1504" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/tvt-en-live/">Tvt en live</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/sports/">Sports</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/culture/">Culture</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/economie/">Economie</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/debats/">Débats</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/politique/">Politique</a>
<ul class="sub-menu ">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://tvt.tg/category/politique/parlement/">Parlement</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://tvt.tg/category/politique/presidence/">Présidence</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://tvt.tg/category/politique/primature/">Primature</a></li>
	<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://tvt.tg/forum-agoa-2017/">AGOA 2017</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/religion/">Religion</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/sante/">Santé</a></li>
<li id="menu-item-977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Emissions</a>
<ul class="sub-menu ">
	<li id="menu-item-979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://tvt.tg/sante-dabord/">Santé d&rsquo;abord</a></li>
	<li id="menu-item-980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://tvt.tg/eskal/">ESKA&rsquo;L</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menuh-1" class="device-menu mom_visibility_device"><li id="menu-item-1504" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/tvt-en-live/">Tvt en live</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/sports/">Sports</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/culture/">Culture</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/economie/">Economie</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/debats/">Débats</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/politique/">Politique</a>
<ul class="sub-menu ">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://tvt.tg/category/politique/parlement/">Parlement</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://tvt.tg/category/politique/presidence/">Présidence</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://tvt.tg/category/politique/primature/">Primature</a></li>
	<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://tvt.tg/forum-agoa-2017/">AGOA 2017</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/religion/">Religion</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/sante/">Santé</a></li>
<li id="menu-item-977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="#">Emissions</a>
<ul class="sub-menu ">
	<li id="menu-item-979" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item active menu-item-depth-1"><a href="http://tvt.tg/sante-dabord/">Santé d&rsquo;abord</a></li>
	<li id="menu-item-980" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://tvt.tg/eskal/">ESKA&rsquo;L</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://tvt.tg">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://tvt.tg/wp-content/themes/goodnews-theme/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>FLASH INFO</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://tvt.tg/remise-de-vivres-et-dequipements-de-protection-a-six-structures-de-personnes-vulnerables-a-atakpame/">REMISE DE VIVRES ET D’EQUIPEMENTS DE PROTECTION A SIX STRUCTURES DE PERSONNES VULNERABLES A ATAKPAME</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://tvt.tg/le-gouvernement-met-en-oeuvre-un-plan-de-riposte-agricole/">LE GOUVERNEMENT MET EN OEUVRE UN PLAN DE RIPOSTE AGRICOLE</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://tvt.tg/60-eme-anniversaire-de-lindependance-du-togo-levenement-celebre-au-minima/">60 EME ANNIVERSAIRE DE L’INDEPENDANCE DU TOGO : L’EVENEMENT CELEBRE AU MINIMA</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://tvt.tg/lutte-contre-le-covid-19-loperation-grand-menage-lancee-dans-le-kloto-i/">LUTTE CONTRE LE COVID-19 : L’OPERATION GRAND MENAGE LANCEE DANS LE KLOTO I</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://tvt.tg/rapport-de-la-mission-dobservation-electorale-au-togo-la-cen-sad-se-felicite-du-bon-deroulement-de-lelection-presidentielle/">RAPPORT DE LA MISSION D’OBSERVATION ÉLECTORALE AU TOGO : LA CEN-SAD SE FÉLICITE DU BON DÉROULEMENT DE L’ÉLECTION PRÉSIDENTIELLE</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> #</span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-2809 post type-post status-publish format-standard has-post-thumbnail category-societe"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://tvt.tg/wp-content/uploads/2020/07/don-300x197.jpg">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://tvt.tg/remise-de-vivres-et-dequipements-de-protection-a-six-structures-de-personnes-vulnerables-a-atakpame/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png">
      <meta itemprop="width" content="150">
      <meta itemprop="height" content="96">
    </div>
        <meta itemprop="name" content="Television Togolaise">
  </div>
  <meta itemprop="datePublished" content="2020-07-17T10:32:22+00:00"/>
  <meta itemprop="dateModified" content="2020-07-17T10:32:22+00:00"/>


                                   														<div class="feature-img">
								<img src="http://tvt.tg/wp-content/uploads/2020/07/don.jpg" alt="REMISE DE VIVRES ET D’EQUIPEMENTS DE PROTECTION A SIX STRUCTURES DE PERSONNES VULNERABLES A ATAKPAME">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">REMISE DE VIVRES ET D’EQUIPEMENTS DE PROTECTION A SIX STRUCTURES DE PERSONNES VULNERABLES A ATAKPAME</h1>
<div class="mom-post-meta single-post-meta"><span>Publié le: <time datetime="2020-07-17T10:32:22+00:00" class="updated">17 juillet, 2020</time></span><span>In: <a href="http://tvt.tg/category/societe/" title="View all posts in Société">Société</a></span></div><div class="entry-content">
            <p>Le ministre de l’Environnement, du Développement Durable et de la Protection de la Nature, Oladokun David Wonou a remis des kits alimentaires et des équipements de protection contre la pandémie de la Covid 19 à six structures de prise en charge des personnes vulnérables, le samedi 11 juillet à Atakpamé.</p>
<p>Les structures bénéficiaires sont : la prison civile d’Atakpamé ; les orphelinats ″la miséricorde  » et  » village de la joie″ ; le groupe artistique et culturel les ″ Ambassadeurs de vie  » ; SOS village d’enfants et le centre Franco-arabe.  Les dons sont composés d’une part de maïs, riz, gari, huile, haricot, sucre et d’autre part des dispositifs de lavage de mains, savon, gel hydro alcoolisé, thermo flash et masques.</p>
<p>Selon le ministre Olatokun, ces dons sont l’oeuvre de l’Organisation du Monde Islamique pour l’Education la Science et la Culture (ICESCO) et un accompagnement du gouvernement<br />
togolais dans la lutte contre la Covid 19. Il a indiqué que les personnes en situation carcérale, les orphelins et autres personnes vulnérables ont aussi besoin d’être protégés contre la propagation du<br />
coronavirus. L’orateur a rappelé à la population les gestes barrières contre cette maladie à savoir :<br />
l’utilisation les mouchoirs jetables, le lavage régulier des mains à l’eau et au savon, le port de masque de sécurité et le respect de la distanciation d’au moins d’un mètre. Il a précisé que<br />
l’allègement des mesures au niveau du gouvernement ne signifie pas que la maladie est finie, chacun doit prendre ses responsabilités pour éviter la propagation du virus par le port obligatoire de<br />
masque.<br />
La cérémonie de remise s’est déroulée en présence du préfet de l’Ogou, Akakpo Edoh, du maire de l’Ogou 1, Mme Kouigan Ahofa, des forces de l’ordre et de sécurité et des bénéficiaires.<br />
ATOP/MK/TJ</p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="2809">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://tvt.tg/remise-de-vivres-et-dequipements-de-protection-a-six-structures-de-personnes-vulnerables-a-atakpame/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="https://twitter.com/share?text=REMISE DE VIVRES ET D’EQUIPEMENTS DE PROTECTION A SIX STRUCTURES DE PERSONNES VULNERABLES A ATAKPAME&url=http://tvt.tg/remise-de-vivres-et-dequipements-de-protection-a-six-structures-de-personnes-vulnerables-a-atakpame/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://tvt.tg/remise-de-vivres-et-dequipements-de-protection-a-six-structures-de-personnes-vulnerables-a-atakpame/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                                <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-869 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-869 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-869 .adr-next',
				prev: '.e3lanat-rotator-id-869 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-869" style="margin-bottom:-10px;width:300px; height:600px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="518" style=" margin-bottom:10px;">
					<a href="http://lomeshopping.com" target="_blank"><img src="http://tvt.tg/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-09-at-16.44.11.jpeg" alt="ad" width="300" height="600"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-weather_widget"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Météo</span></h3></div>                                                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Lomé</h3>
                                    <div class="cdw-meta"><span class="cd-date">Jul18</span> <span class="cs-time">02:16</span></div>
                                    <ol>
                                        <li>Humidity <span>74%</span></li>
                                        <li>Pressure <span>1015</span></li>
                                        <li>Winds <span>4.6mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                                                                <i class="icon-cloud"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">28&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                </ol>                                
                            </div>
                            </div>
    
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>A lire aussi</span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://tvt.tg/remise-de-vivres-et-dequipements-de-protection-a-six-structures-de-personnes-vulnerables-a-atakpame/"><img src="http://tvt.tg/wp-content/uploads/2020/07/don-90x60.jpg" data-hidpi="http://tvt.tg/wp-content/uploads/2020/07/don-90x60.jpg" alt="REMISE DE VIVRES ET D’EQUIPEMENTS DE PROTECTION A SIX STRUCTURES DE PERSONNES VULNERABLES A ATAKPAME" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://tvt.tg/remise-de-vivres-et-dequipements-de-protection-a-six-structures-de-personnes-vulnerables-a-atakpame/"><img src="http://tvt.tg/wp-content/uploads/2020/07/don-180x120.jpg" data-hidpi="http://tvt.tg/wp-content/uploads/2020/07/don-180x120.jpg" alt="REMISE DE VIVRES ET D’EQUIPEMENTS DE PROTECTION A SIX STRUCTURES DE PERSONNES VULNERABLES A ATAKPAME" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://tvt.tg/remise-de-vivres-et-dequipements-de-protection-a-six-structures-de-personnes-vulnerables-a-atakpame/">REMISE DE VIVRES ET D’EQUIPEMENTS DE PROTECTION A SIX STRUCTURES DE PERSONNES VULNERABLES A ATAKPAME</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2020-07-17T10:32:22+00:00" class="entry-date">17 juillet, 2020</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://tvt.tg/signature-convention-de-financement-ue-gouvernement-togolais/"><img src="http://tvt.tg/wp-content/uploads/2019/12/vlcsnap-0901-04-22-00h21m11s143-90x60.png" data-hidpi="http://tvt.tg/wp-content/uploads/2019/12/vlcsnap-0901-04-22-00h21m11s143-90x60.png" alt="SIGNATURE CONVENTION DE FINANCEMENT UE/GOUVERNEMENT TOGOLAIS" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://tvt.tg/signature-convention-de-financement-ue-gouvernement-togolais/"><img src="http://tvt.tg/wp-content/uploads/2019/12/vlcsnap-0901-04-22-00h21m11s143-180x120.png" data-hidpi="http://tvt.tg/wp-content/uploads/2019/12/vlcsnap-0901-04-22-00h21m11s143-180x120.png" alt="SIGNATURE CONVENTION DE FINANCEMENT UE/GOUVERNEMENT TOGOLAIS" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://tvt.tg/signature-convention-de-financement-ue-gouvernement-togolais/">SIGNATURE CONVENTION DE FINANCEMENT UE/GOUVERNEMENT TOGOLAIS</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-12-03T16:54:08+00:00" class="entry-date">3 décembre, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://tvt.tg/13e-colloque-international-sur-les-services-du-tresor/"><img src="http://tvt.tg/wp-content/uploads/2019/12/vlcsnap-2254-12-15-16h31m29s862-90x60.png" data-hidpi="http://tvt.tg/wp-content/uploads/2019/12/vlcsnap-2254-12-15-16h31m29s862-90x60.png" alt="13e COLLOQUE INTERNATIONAL SUR LES SERVICES DU TRESOR" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://tvt.tg/13e-colloque-international-sur-les-services-du-tresor/"><img src="http://tvt.tg/wp-content/uploads/2019/12/vlcsnap-2254-12-15-16h31m29s862-180x120.png" data-hidpi="http://tvt.tg/wp-content/uploads/2019/12/vlcsnap-2254-12-15-16h31m29s862-180x120.png" alt="13e COLLOQUE INTERNATIONAL SUR LES SERVICES DU TRESOR" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://tvt.tg/13e-colloque-international-sur-les-services-du-tresor/">13e COLLOQUE INTERNATIONAL SUR LES SERVICES DU TRESOR</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-12-02T20:47:48+00:00" class="entry-date">2 décembre, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://tvt.tg/restitution-mission-afp-projet-passco/"><img src="http://tvt.tg/wp-content/uploads/2019/10/vlcsnap-2019-10-28-14h56m03s74-90x60.png" data-hidpi="http://tvt.tg/wp-content/uploads/2019/10/vlcsnap-2019-10-28-14h56m03s74-90x60.png" alt="RESTITUTION MISSION AFP/PROJET PASSCO" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://tvt.tg/restitution-mission-afp-projet-passco/"><img src="http://tvt.tg/wp-content/uploads/2019/10/vlcsnap-2019-10-28-14h56m03s74-180x120.png" data-hidpi="http://tvt.tg/wp-content/uploads/2019/10/vlcsnap-2019-10-28-14h56m03s74-180x120.png" alt="RESTITUTION MISSION AFP/PROJET PASSCO" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://tvt.tg/restitution-mission-afp-projet-passco/">RESTITUTION MISSION AFP/PROJET PASSCO</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-10-28T15:15:57+00:00" class="entry-date">28 octobre, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://tvt.tg/ouverture-sommet-russie-afrique/"><img src="http://tvt.tg/wp-content/uploads/2019/10/vlcsnap-2019-10-28-14h21m45s220-90x60.png" data-hidpi="http://tvt.tg/wp-content/uploads/2019/10/vlcsnap-2019-10-28-14h21m45s220-90x60.png" alt="OUVERTURE SOMMET RUSSIE AFRIQUE" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://tvt.tg/ouverture-sommet-russie-afrique/"><img src="http://tvt.tg/wp-content/uploads/2019/10/vlcsnap-2019-10-28-14h21m45s220-180x120.png" data-hidpi="http://tvt.tg/wp-content/uploads/2019/10/vlcsnap-2019-10-28-14h21m45s220-180x120.png" alt="OUVERTURE SOMMET RUSSIE AFRIQUE" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://tvt.tg/ouverture-sommet-russie-afrique/">OUVERTURE SOMMET RUSSIE AFRIQUE</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2019-10-28T15:14:13+00:00" class="entry-date">28 octobre, 2019</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div><div class="widget momizat-posts-images">                        <div class="new-in-pics-widget">
                            <div class="nip-grid-w">
                                <ul class="clearfix">

		

							 <li><a href="http://tvt.tg/remise-de-vivres-et-dequipements-de-protection-a-six-structures-de-personnes-vulnerables-a-atakpame/" class="simptip-position-top simptip-movable" data-tooltip="REMISE DE VIVRES ET D’EQUIPEMENTS DE PROTECTION A SIX STRUCTURES DE PERSONNES VULNERABLES A ATAKPAME"><img src="http://tvt.tg/wp-content/uploads/2020/07/don-90x60.jpg" data-hidpi="http://tvt.tg/wp-content/uploads/2020/07/don-180x120.jpg" alt="REMISE DE VIVRES ET D’EQUIPEMENTS DE PROTECTION A SIX STRUCTURES DE PERSONNES VULNERABLES A ATAKPAME" width="90" height="60"></a></li>
			
			

							 <li><a href="http://tvt.tg/le-gouvernement-met-en-oeuvre-un-plan-de-riposte-agricole/" class="simptip-position-top simptip-movable" data-tooltip="LE GOUVERNEMENT MET EN OEUVRE UN PLAN DE RIPOSTE AGRICOLE"><img src="http://tvt.tg/wp-content/uploads/2020/04/covid-90x60.jpg" data-hidpi="http://tvt.tg/wp-content/uploads/2020/04/covid-180x120.jpg" alt="LE GOUVERNEMENT MET EN OEUVRE UN PLAN DE RIPOSTE AGRICOLE" width="90" height="60"></a></li>
			
			

							 <li><a href="http://tvt.tg/60-eme-anniversaire-de-lindependance-du-togo-levenement-celebre-au-minima/" class="simptip-position-top simptip-movable" data-tooltip="60 EME ANNIVERSAIRE DE L’INDEPENDANCE DU TOGO : L’EVENEMENT CELEBRE AU MINIMA"><img src="http://tvt.tg/wp-content/uploads/2020/04/flamme-90x60.jpg" data-hidpi="http://tvt.tg/wp-content/uploads/2020/04/flamme-180x120.jpg" alt="60 EME ANNIVERSAIRE DE L’INDEPENDANCE DU TOGO : L’EVENEMENT CELEBRE AU MINIMA" width="90" height="60"></a></li>
			
			

							 <li><a href="http://tvt.tg/lutte-contre-le-covid-19-loperation-grand-menage-lancee-dans-le-kloto-i/" class="simptip-position-top simptip-movable" data-tooltip="LUTTE CONTRE LE COVID-19 : L’OPERATION GRAND MENAGE LANCEE DANS LE KLOTO I"><img src="http://tvt.tg/wp-content/uploads/2020/04/atop-90x60.jpg" data-hidpi="http://tvt.tg/wp-content/uploads/2020/04/atop-180x120.jpg" alt="LUTTE CONTRE LE COVID-19 : L’OPERATION GRAND MENAGE LANCEE DANS LE KLOTO I" width="90" height="60"></a></li>
			
			

							 <li><a href="http://tvt.tg/rapport-de-la-mission-dobservation-electorale-au-togo-la-cen-sad-se-felicite-du-bon-deroulement-de-lelection-presidentielle/" class="simptip-position-top simptip-movable" data-tooltip="RAPPORT DE LA MISSION D’OBSERVATION ÉLECTORALE AU TOGO : LA CEN-SAD SE FÉLICITE DU BON DÉROULEMENT DE L’ÉLECTION PRÉSIDENTIELLE"><img src="http://tvt.tg/wp-content/uploads/2020/02/ceni-1-90x60.jpg" data-hidpi="http://tvt.tg/wp-content/uploads/2020/02/ceni-1-180x120.jpg" alt="RAPPORT DE LA MISSION D’OBSERVATION ÉLECTORALE AU TOGO : LA CEN-SAD SE FÉLICITE DU BON DÉROULEMENT DE L’ÉLECTION PRÉSIDENTIELLE" width="90" height="60"></a></li>
			
			

							 <li><a href="http://tvt.tg/presidentielle-du-22-fevrier-m-faure-gnassingbe-reelu-avec-plus-de-72-de-voix/" class="simptip-position-top simptip-movable" data-tooltip="PRESIDENTIELLE DU 22 FEVRIER : M. FAURE GNASSINGBE REELU AVEC PLUS DE 72% DE VOIX"><img src="http://tvt.tg/wp-content/uploads/2020/02/ceni-90x60.jpg" data-hidpi="http://tvt.tg/wp-content/uploads/2020/02/ceni-180x120.jpg" alt="PRESIDENTIELLE DU 22 FEVRIER : M. FAURE GNASSINGBE REELU AVEC PLUS DE 72% DE VOIX" width="90" height="60"></a></li>
			
			

							 <li><a href="http://tvt.tg/signature-convention-de-financement-ue-gouvernement-togolais/" class="simptip-position-top simptip-movable" data-tooltip="SIGNATURE CONVENTION DE FINANCEMENT UE/GOUVERNEMENT TOGOLAIS"><img src="http://tvt.tg/wp-content/uploads/2019/12/vlcsnap-0901-04-22-00h21m11s143-90x60.png" data-hidpi="http://tvt.tg/wp-content/uploads/2019/12/vlcsnap-0901-04-22-00h21m11s143-180x120.png" alt="SIGNATURE CONVENTION DE FINANCEMENT UE/GOUVERNEMENT TOGOLAIS" width="90" height="60"></a></li>
			
			

							 <li><a href="http://tvt.tg/13e-colloque-international-sur-les-services-du-tresor/" class="simptip-position-top simptip-movable" data-tooltip="13e COLLOQUE INTERNATIONAL SUR LES SERVICES DU TRESOR"><img src="http://tvt.tg/wp-content/uploads/2019/12/vlcsnap-2254-12-15-16h31m29s862-90x60.png" data-hidpi="http://tvt.tg/wp-content/uploads/2019/12/vlcsnap-2254-12-15-16h31m29s862-180x120.png" alt="13e COLLOQUE INTERNATIONAL SUR LES SERVICES DU TRESOR" width="90" height="60"></a></li>
			
			

							 <li><a href="http://tvt.tg/restitution-mission-afp-projet-passco/" class="simptip-position-top simptip-movable" data-tooltip="RESTITUTION MISSION AFP/PROJET PASSCO"><img src="http://tvt.tg/wp-content/uploads/2019/10/vlcsnap-2019-10-28-14h56m03s74-90x60.png" data-hidpi="http://tvt.tg/wp-content/uploads/2019/10/vlcsnap-2019-10-28-14h56m03s74-180x120.png" alt="RESTITUTION MISSION AFP/PROJET PASSCO" width="90" height="60"></a></li>
			
			

							 <li><a href="http://tvt.tg/ouverture-sommet-russie-afrique/" class="simptip-position-top simptip-movable" data-tooltip="OUVERTURE SOMMET RUSSIE AFRIQUE"><img src="http://tvt.tg/wp-content/uploads/2019/10/vlcsnap-2019-10-28-14h21m45s220-90x60.png" data-hidpi="http://tvt.tg/wp-content/uploads/2019/10/vlcsnap-2019-10-28-14h21m45s220-180x120.png" alt="OUVERTURE SOMMET RUSSIE AFRIQUE" width="90" height="60"></a></li>
			
			

							 <li><a href="http://tvt.tg/formation-des-diffuseurs-dinformations-hydrometeorologiques-session-sur-les-risques-des-catastrophes/" class="simptip-position-top simptip-movable" data-tooltip="FORMATION DES DIFFUSEURS D’INFORMATIONS HYDROMETEOROLOGIQUES/SESSION SUR LES RISQUES DES CATASTROPHES"><img src="http://tvt.tg/wp-content/uploads/2019/10/vlcsnap-2019-10-22-11h47m21s137-90x60.png" data-hidpi="http://tvt.tg/wp-content/uploads/2019/10/vlcsnap-2019-10-22-11h47m21s137-180x120.png" alt="FORMATION DES DIFFUSEURS D’INFORMATIONS HYDROMETEOROLOGIQUES/SESSION SUR LES RISQUES DES CATASTROPHES" width="90" height="60"></a></li>
			
			

							 <li><a href="http://tvt.tg/formation-professionnels-des-medias-prevention-des-conflits-et-protection-des-droits-de-lhomme/" class="simptip-position-top simptip-movable" data-tooltip="FORMATION PROFESSIONNELS DES MEDIAS/PREVENTION DES CONFLITS ET PROTECTION DES DROITS DE L’HOMME"><img src="http://tvt.tg/wp-content/uploads/2019/10/vlcsnap-2019-10-22-10h56m59s156-90x60.png" data-hidpi="http://tvt.tg/wp-content/uploads/2019/10/vlcsnap-2019-10-22-10h56m59s156-180x120.png" alt="FORMATION PROFESSIONNELS DES MEDIAS/PREVENTION DES CONFLITS ET PROTECTION DES DROITS DE L’HOMME" width="90" height="60"></a></li>
			
													</ul>
			    </div>
			</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			        	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"> copyright by <a href="http://www.tvt.tg/">Télévision Togolaise</a> - Aussi disposible sur <a href="https://sangatv.com/direct/tvt-togo">Sanga TV </a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tvt.tg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/videojs-hls-player/videojs-hls-player.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/goodnews-theme/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/tvt.tg\/wp-admin\/admin-ajax.php","nonce":"9be85cfa62","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/tvt.tg","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/goodnews-theme/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.3.1'></script>
<script type='text/javascript' src='http://tvt.tg/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
    </body>
</html>