<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>l&rsquo;ADMINISTRATION TOGOLAISE SE NUMERISE | Television Togolaise</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://tvt.tg/xmlrpc.php">
<meta property="og:image" content="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-error423.png"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="l&rsquo;ADMINISTRATION TOGOLAISE SE NUMERISE"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="L’Organisation Internationale de la Francophonie et le cabinet AQUEREBURU &amp; Partners ont organisé ce lundi 26 février 2018 une rencontre sur la transformation numérique au Togo. Ceci pour poser le"/>
<meta property="og:url" content="http://tvt.tg/ladministration-togolaise-se-numerise/"/>
<meta property="og:site_name" content="Television Togolaise"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://tvt.tg/wp-content/themes/goodnews-theme/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://tvt.tg/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://tvt.tg/wp-content/themes/goodnews-theme/framework/helpers/js/html5.js"></script>
	<script src="http://tvt.tg/wp-content/themes/goodnews-theme/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Television Togolaise &raquo; Flux" href="http://tvt.tg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Television Togolaise &raquo; Flux des commentaires" href="http://tvt.tg/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tvt.tg\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='http://tvt.tg/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://tvt.tg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='http://tvt.tg/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='http://tvt.tg/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='http://tvt.tg/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='http://tvt.tg/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='feed-bootstrap-css-css'  href='http://tvt.tg/wp-content/plugins/facebook-by-weblizar/css/bootstrap.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='feed-font-awesome-min-css-css'  href='http://tvt.tg/wp-content/plugins/facebook-by-weblizar/css/font-awesome-latest/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='feed-facebook-feed-shortcode-css-css'  href='http://tvt.tg/wp-content/plugins/facebook-by-weblizar/css/facebook-feed-shortcode.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://tvt.tg/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='videojs-css'  href='//vjs.zencdn.net/5.9.2/video-js.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='http://tvt.tg/wp-content/plugins/videojs-hls-player/videojs-hls-player.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-airplay-css'  href='http://tvt.tg/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://tvt.tg/wp-content/themes/goodnews-theme/css/plugins.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://tvt.tg/wp-content/themes/goodnews-theme/css/main.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://tvt.tg/wp-content/themes/goodnews-theme/css/media.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://tvt.tg/wp-content/themes/goodnews-theme/style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.4.0"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" src='http://tvt.tg/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://tvt.tg/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tvt.tg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" src='http://tvt.tg/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.4.0'></script>
<script type='text/javascript' data-cfasync="false" src='http://tvt.tg/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.4.0'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"http:\/\/tvt.tg\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"http:\/\/tvt.tg\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.5'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='//vjs.zencdn.net/ie8/1.1.2/videojs-ie8.min.js?ver=1.0.2'></script>
<meta name="generator" content="Powered by LayerSlider 6.4.0 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://tvt.tg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tvt.tg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tvt.tg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LANCEMENT RESEAU INTERNET TEOLIS' href='http://tvt.tg/lancement-reseau-internet-teolis/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://tvt.tg/ladministration-togolaise-se-numerise/" />
<link rel='shortlink' href='http://tvt.tg/?p=589' />
<link rel="alternate" type="application/json+oembed" href="http://tvt.tg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvt.tg%2Fladministration-togolaise-se-numerise%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tvt.tg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftvt.tg%2Fladministration-togolaise-se-numerise%2F&#038;format=xml" />

<!-- This site is embedding HLS video using Video.js HLS Plugin v1.0.2 - https://www.socialite-media.com/videojs-hls-player-for-wordpress -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tvt.tg/?wordfence_lh=1&hid=DA2D372CDAECBC36032757E3DA6F23D7');
</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://tvt.tg/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
/* Category background */
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    </head>
    <body class="post-template-default single single-post postid-589 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor ticker_has_live_time open_images_in_lightbox wpb-js-composer js-comp-ver-5.1.1 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    
        <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
            <div class="top_banner">
 <div class="inner">
   		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
              <div class="topbar">
  <div class="inner">
    <div class="today_date">
février 27, 2018</div>
        <div class="top-left-content">
                 
                         </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/tvt.togo/"><i class="fa-icon-facebook "></i></a></li>        
        
        
        
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://tvt.tg">
		                                                    <img src="http://tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png" alt="Television Togolaise" width="150" height="96" />
                                                                                               <img class="mom_retina_logo" src="http://tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png" width="150" height="96" alt="Television Togolaise" />
                                                		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menuh" class="main-menu mom_visibility_desktop"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/sports/">Sports</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/culture/">Culture</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/economie/">Economie</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/politique/">Politique</a>
<ul class="sub-menu ">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://tvt.tg/category/politique/parlement/">Parlement</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://tvt.tg/category/politique/presidence/">Présidence</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://tvt.tg/category/politique/primature/">Primature</a></li>
	<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://tvt.tg/forum-agoa-2017/">AGOA 2017</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/religion/">Religion</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/sante/">Santé</a></li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menuh-1" class="device-menu mom_visibility_device"><li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/sports/">Sports</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/culture/">Culture</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/economie/">Economie</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/politique/">Politique</a>
<ul class="sub-menu ">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://tvt.tg/category/politique/parlement/">Parlement</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://tvt.tg/category/politique/presidence/">Présidence</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://tvt.tg/category/politique/primature/">Primature</a></li>
	<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://tvt.tg/forum-agoa-2017/">AGOA 2017</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/religion/">Religion</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://tvt.tg/category/sante/">Santé</a></li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://tvt.tg">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://tvt.tg/wp-content/themes/goodnews-theme/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="nav-shaddow"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"></div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>FLASH INFO</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://tvt.tg/ladministration-togolaise-se-numerise/">l&rsquo;ADMINISTRATION TOGOLAISE SE NUMERISE</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://tvt.tg/lancement-reseau-internet-teolis/">LANCEMENT RESEAU INTERNET TEOLIS</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://tvt.tg/lancement-projet-de-developpement-rural-de-la-plaine-de-djagble-zio/">LANCEMENT PROJET DE DEVELOPPEMENT RURAL DE LA PLAINE DE DJAGBLE (ZIO)</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://tvt.tg/la-politique-fiscale-au-service-de-la-lutte-anti-tabac-au-togo/">La politique fiscale au service de la lutte anti-tabac au Togo</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://tvt.tg/5eme-reunion-task-force-presidentielle-pour-la-monnaie-unique-cedeao/">5ème REUNION TASK FORCE PRESIDENTIELLE POUR LA MONNAIE UNIQUE CEDEAO</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time"><span></span> #</span>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                                        </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-589 post type-post status-publish format-standard has-post-thumbnail category-politique"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-error423-300x225.png">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://tvt.tg/ladministration-togolaise-se-numerise/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://tvt.tg/wp-content/uploads/2016/12/LOGOTVT_neutre-1.png">
      <meta itemprop="width" content="150">
      <meta itemprop="height" content="96">
    </div>
        <meta itemprop="name" content="Television Togolaise">
  </div>
  <meta itemprop="datePublished" content="2018-02-26T19:37:07+00:00"/>
  <meta itemprop="dateModified" content="2018-02-26T19:40:06+00:00"/>


                                   														<div class="feature-img">
								<img src="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-error423.png" alt="l'ADMINISTRATION TOGOLAISE SE NUMERISE">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">l&rsquo;ADMINISTRATION TOGOLAISE SE NUMERISE</h1>
<div class="mom-post-meta single-post-meta"><span>Publié le: <time datetime="2018-02-26T19:37:07+00:00" class="updated">26 février, 2018</time></span><span>In: <a href="http://tvt.tg/category/politique/" title="View all posts in Politique">Politique</a></span></div><div class="entry-content">
            <p>L’Organisation Internationale de la Francophonie et le cabinet AQUEREBURU &amp; Partners ont organisé ce lundi 26 février 2018 une rencontre sur la transformation numérique au Togo. Ceci pour poser les bases d’une numérisation des services administratifs en général et le secteur de la justice en particulier.</p>
<p>Le Togo met les bouchées doubles pour que tous ses secteurs d’activités trouvent leur place dans l’ère du numérique. Avec l’appui  du bureau Régional Afrique de l’Ouest de l’Organisation Internationale de la Francophonie, le Togo va donc être accompagné dans la transformation numérique de son administration publique notamment le secteur de la justice. Il s’agit d’un ensemble de solutions innovantes proposées par le cabinet EDS TELECOM &amp; Consulting pour plus de performance et de sécurité dans le secteur de la justice.</p>
<p>L’organisation internationale de la Francophonie vient à travers ce projet mis en œuvre avec la collaboration du cabinet AQUEREBURU &amp; Partners mettre le Togo au même niveau que les  grandes civilisations occidentales qui ont fait du numérique un levier et un moteur de leur croissance</p>
<p>Ce projet de transformation numérique au Togo vient donc appuyer toutes les actions entreprises dans le domaine de la justice depuis 2012 pour digitaliser le secteur et le rendre plus accessible aux populations. Les citoyens togolais seront davantage initiés aux pratiques de l’e-gouvernement de même qu’à la gestion et à l’archivage numérique des documents publics.</p>
<p>Samuel DEGBE</p>
      

    
       <div class="mom-social-share ss-horizontal border-box php-share" data-id="589">
                    <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://tvt.tg/ladministration-togolaise-se-numerise/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
        
                    <div class="ss-icon twitter">
                <a href="http://twitter.com/share?text=l&rsquo;ADMINISTRATION TOGOLAISE SE NUMERISE&url=http://tvt.tg/ladministration-togolaise-se-numerise/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <!-- <span class="count"></span> -->
            </div> <!--icon-->
        
                    <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http://tvt.tg/ladministration-togolaise-se-numerise/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
                                                <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->

            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget widget_easy_facebook_page_plugin"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.async=true; 
					  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script> <div class="efbl-like-box 1">
							<img class="efbl-loader" src="http://tvt.tg/wp-content/plugins/easy-facebook-likebox/public/assets/images/loader.gif" >
							<div class="fb-page" data-animclass="fadeIn " data-href="https://www.facebook.com/tvt.togo" data-hide-cover=false data-width="250" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=false data-hide-cta=false data-small-header="false">
							</div> 
							
						</div>
					</div><div class="tr_e3lan-widget">		<script type="text/javascript">
		jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-36 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-36 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-36 .adr-next',
				prev: '.e3lanat-rotator-id-36 .adr-prev'
				
			});

			});

		});
	</script>
		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-36" style="margin-bottom:-10px;width:300px; height:600px;">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="518" style=" margin-bottom:10px;">
					<a href="http://lomeshopping.com" target="_blank"><img src="http://tvt.tg/wp-content/uploads/2018/02/WhatsApp-Image-2018-02-09-at-16.44.11.jpeg" alt="ad" width="300" height="600"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget momizat-weather_widget"><div class="widget-head" ><h3 class="widget-title" style="background:none;;"><span >Météo</span></h3></div>                                                                    <div class="weather-widget">

                               <div class="current-day-weather">
                                <div class="cdw-data border-box">
                                    <h3 class="city_name">Lomé</h3>
                                    <div class="cdw-meta"><span class="cd-date">Feb27</span> <span class="cs-time">04:52</span></div>
                                    <ol>
                                        <li>Humidity <span>94%</span></li>
                                        <li>Pressure <span>1011</span></li>
                                        <li>Winds <span>1mph</span></li>
                                    </ol>
                                </div> <!--data-->
                                
                                <div class="cd-temp border-box">
                                    <span>now</span>
                                    <div class="weather-icon cd-icon">
                                            <div class="w-icon">
                                                <i class="icon-cloud"></i>                                                <i class="icon-night"></i>
                                            </div>
                                            <div class="clearfix"></div>
                                    </div>
                                    <span class="current-temp">24&#8451;</span>
                                </div>
                            </div> <!--current day-->
                            <div class="next-days">
                                <ol>
                                                                </ol>                                
                            </div>
                            </div>
    
</div><div class="widget momizat-posts"><div class="widget-head"><h3 class="widget-title"><span>Récent </span></h3></div>                                   <div class="mom-posts-widget">

					<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://tvt.tg/ladministration-togolaise-se-numerise/"><img src="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-error423-90x60.png" data-hidpi="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-error423-90x60.png" alt="l'ADMINISTRATION TOGOLAISE SE NUMERISE" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://tvt.tg/ladministration-togolaise-se-numerise/"><img src="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-error423-180x120.png" data-hidpi="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-error423-180x120.png" alt="l'ADMINISTRATION TOGOLAISE SE NUMERISE" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://tvt.tg/ladministration-togolaise-se-numerise/">l&rsquo;ADMINISTRATION TOGOLAISE SE NUMERISE</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-02-26T19:37:07+00:00" class="entry-date">26 février, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://tvt.tg/lancement-reseau-internet-teolis/"><img src="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-2018-02-23-16h52m29s014-90x60.png" data-hidpi="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-2018-02-23-16h52m29s014-90x60.png" alt="LANCEMENT RESEAU INTERNET TEOLIS" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://tvt.tg/lancement-reseau-internet-teolis/"><img src="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-2018-02-23-16h52m29s014-180x120.png" data-hidpi="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-2018-02-23-16h52m29s014-180x120.png" alt="LANCEMENT RESEAU INTERNET TEOLIS" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://tvt.tg/lancement-reseau-internet-teolis/">LANCEMENT RESEAU INTERNET TEOLIS</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-02-23T16:56:17+00:00" class="entry-date">23 février, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://tvt.tg/lancement-projet-de-developpement-rural-de-la-plaine-de-djagble-zio/"><img src="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-2018-02-23-14h13m32s015-90x60.png" data-hidpi="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-2018-02-23-14h13m32s015-90x60.png" alt="LANCEMENT PROJET DE DEVELOPPEMENT RURAL DE LA PLAINE DE DJAGBLE (ZIO)" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://tvt.tg/lancement-projet-de-developpement-rural-de-la-plaine-de-djagble-zio/"><img src="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-2018-02-23-14h13m32s015-180x120.png" data-hidpi="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-2018-02-23-14h13m32s015-180x120.png" alt="LANCEMENT PROJET DE DEVELOPPEMENT RURAL DE LA PLAINE DE DJAGBLE (ZIO)" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://tvt.tg/lancement-projet-de-developpement-rural-de-la-plaine-de-djagble-zio/">LANCEMENT PROJET DE DEVELOPPEMENT RURAL DE LA PLAINE DE DJAGBLE (ZIO)</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-02-23T16:48:25+00:00" class="entry-date">23 février, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://tvt.tg/la-politique-fiscale-au-service-de-la-lutte-anti-tabac-au-togo/"><img src="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-error083-90x60.png" data-hidpi="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-error083-90x60.png" alt="La politique fiscale au service de la lutte anti-tabac au Togo" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://tvt.tg/la-politique-fiscale-au-service-de-la-lutte-anti-tabac-au-togo/"><img src="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-error083-180x120.png" data-hidpi="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-error083-180x120.png" alt="La politique fiscale au service de la lutte anti-tabac au Togo" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://tvt.tg/la-politique-fiscale-au-service-de-la-lutte-anti-tabac-au-togo/">La politique fiscale au service de la lutte anti-tabac au Togo</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-02-22T18:08:01+00:00" class="entry-date">22 février, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

						<div class="mpw-post">
							    <div class="post-img main-sidebar-element"><a href="http://tvt.tg/5eme-reunion-task-force-presidentielle-pour-la-monnaie-unique-cedeao/"><img src="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-2018-02-22-13h37m21s301-90x60.png" data-hidpi="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-2018-02-22-13h37m21s301-90x60.png" alt="5ème REUNION TASK FORCE PRESIDENTIELLE POUR LA MONNAIE UNIQUE CEDEAO" width="90" height="60"></a></div>
			    <div class="post-img sec-sidebar-element"><a href="http://tvt.tg/5eme-reunion-task-force-presidentielle-pour-la-monnaie-unique-cedeao/"><img src="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-2018-02-22-13h37m21s301-180x120.png" data-hidpi="http://tvt.tg/wp-content/uploads/2018/02/vlcsnap-2018-02-22-13h37m21s301-180x120.png" alt="5ème REUNION TASK FORCE PRESIDENTIELLE POUR LA MONNAIE UNIQUE CEDEAO" width="180" height="120"></a><span class="post-format-icon"></span></div>
			    			   <div class="details has-feature-image">
			    <h4><a href="http://tvt.tg/5eme-reunion-task-force-presidentielle-pour-la-monnaie-unique-cedeao/">5ème REUNION TASK FORCE PRESIDENTIELLE POUR LA MONNAIE UNIQUE CEDEAO</a></h4>
			   <div class="mom-post-meta mom-w-meta">
				<span datetime="2018-02-22T14:01:58+00:00" class="entry-date">22 février, 2018</span>
			    			    </div>
			</div>
			</div> <!--//post-->

									                                    </div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			        	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text"> copyright by <a href="http://www.tvt.tg/">Télévision Togo</a></p>
                    				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://tvt.tg/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tvt.tg\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='//vjs.zencdn.net/5.9.2/video.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/videojs-hls-player/videojs-contrib-hls/videojs-contrib-hls.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/videojs-hls-player/videojs-airplay/videojs.airplay.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/videojs-hls-player/videojs-hls-player.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/goodnews-theme/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/tvt.tg\/wp-admin\/admin-ajax.php","nonce":"dac54aaab7","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/tvt.tg","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://tvt.tg/wp-content/themes/goodnews-theme/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://tvt.tg/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://tvt.tg/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
    </body>
</html>